WordPress.org

Ready to get started?Download WordPress

Profiles

nlxj

Profile picture of nlxj
  • Member Since: September 27th, 2007
  • Find me on:

  • Posted a reply to "[Plugin: Branded Login Screen] Upgrade overwrites branding", on the site WordPress Support Forums:
    Yeah, I don't even recall upgrading this because I was happy with old one. Then…

    4 years ago

  • Posted a reply to "World's only 9 column blog? Fun with multiple columns", on the site WordPress Support Forums:
    i can understand that. its why i keep different blogs with different looks to them.…

    6 years ago

  • Posted a reply to "Trackbacks Not Showing Since Upgrade to 2.6", on the site WordPress Support Forums:
    So, just let me know if you are showing incoming trackbacks since upgrading to 2.6.…

    6 years ago

  • Posted a reply to "Image alignment in 2.6 messing up in RSS feed", on the site WordPress Support Forums:
    Perhaps optimistically, I hold out hope that this will be addressed. But for now, unfortunately,…

    6 years ago

  • Posted a reply to "Trackbacks Not Showing Since Upgrade to 2.6", on the site WordPress Support Forums:
    Feel free to answer in the affirmative or negative, people. I know at least one…

    6 years ago

  • Posted a reply to "Image alignment in 2.6 messing up in RSS feed", on the site WordPress Support Forums:
    Just code the whole image by hand. it sucks, but its the only path they've…

    6 years ago

  • Posted a reply to "Image alignment in 2.6 messing up in RSS feed", on the site WordPress Support Forums:
    Well...I use image align left and right ALL over! And it has always worked in…

    6 years ago

  • Posted a reply to "Trackbacks Not Showing Since Upgrade to 2.6", on the site WordPress Support Forums:
    PS, internal pingbacks work fine.

    6 years ago

  • Posted a reply to "2.6 - Text won't wrap around images", on the site WordPress Support Forums:
    oddly, otto, it works now. maybe everything needed a chance to...congeal. thanks. :) to others,…

    6 years ago

  • Created a topic, Trackbacks Not Showing Since Upgrade to 2.6, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "2.6 - Text won't wrap around images", on the site WordPress Support Forums:
    That didnt work for me, either, otto. I added that css code directly to my…

    6 years ago

  • Posted a reply to "All Comments Made Ending Up On One Post", on the site WordPress Support Forums:
    oh well thanks anyway! i go ta response from another area, think its fixed now.

    6 years ago

  • Posted a reply to "All Comments Made Ending Up On One Post", on the site WordPress Support Forums:
    tho it might be related directly to the tweak that the designcanopy did on it…

    6 years ago

  • Created a topic, All Comments Made Ending Up On One Post, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "blockquote style breaks after first paragraph", on the site WordPress Support Forums:
    well, looks like you gave me the clues that solved it, once i followed up.…

    7 years ago

  • Posted a reply to "blockquote style breaks after first paragraph", on the site WordPress Support Forums:
    weird. if i look in my code editor, i see nothing awry. no extra tags.…

    7 years ago

  • Posted a reply to "blockquote style breaks after first paragraph", on the site WordPress Support Forums:
    hmmm. thanks for the help, my friend. by "code editor" i am assuming you mean…

    7 years ago

  • Posted a reply to "blockquote style breaks after first paragraph", on the site WordPress Support Forums:
    well, now there is only one blockquote tag enclosing all those paragraphs, i undid the…

    7 years ago

  • Created a topic, blockquote style breaks after first paragraph, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Container Ends Prematurely?", on the site WordPress Support Forums:
    found it. simpler than one could hope. in the stylesheet was a "#container{" style that…

    7 years ago

  • Posted a reply to "Container Ends Prematurely?", on the site WordPress Support Forums:
    this is probably far too convoluted. i could have made this simpler, should have. maybe…

    7 years ago

  • Posted a reply to "Comments Don't Have Permalinks", on the site WordPress Support Forums:
    excellent!!! thank you so much for that work. and thank you both for the speedy…

    7 years ago

  • Created a topic, Container Ends Prematurely?, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Comments Don't Have Permalinks", on the site WordPress Support Forums:
    thank you for that moshu, i will fool around with that example and see if…

    7 years ago

  • Posted a reply to "Comments Don't Have Permalinks", on the site WordPress Support Forums:
    I believe you, thank you, moshu. Is there a particular place I should drop that…

    7 years ago

  • Posted a reply to "Comments Don't Have Permalinks", on the site WordPress Support Forums:
    Otto42, I really appreciate that little tweak. I like that. Unfortunately, it's not the actual…

    7 years ago

  • Created a topic, Comments Don't Have Permalinks, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Theme does not accept line breaks", on the site WordPress Support Forums:
    and my only excuse for missing such a retrospectively easy problem is that i've worked…

    7 years ago

  • Posted a reply to "Theme does not accept line breaks", on the site WordPress Support Forums:
    thank you all SO much. what i did was combine the info you gave me…

    7 years ago

  • Posted a reply to "Theme does not accept line breaks", on the site WordPress Support Forums:
    let me try this now

    7 years ago

  • Posted a reply to "Theme does not accept line breaks", on the site WordPress Support Forums:
    even the comments refuse to show paragraph breaks. if that helps at all?

    7 years ago

  • Posted a reply to "Theme does not accept line breaks", on the site WordPress Support Forums:
    hmm. well. i put it in there just as garbanzo typed it here. copy and…

    7 years ago

  • Posted a reply to "Theme does not accept line breaks", on the site WordPress Support Forums:
    one question: would it matter where i put it into the stylesheet? or is that…

    7 years ago

  • Posted a reply to "Theme does not accept line breaks", on the site WordPress Support Forums:
    Thanks for answering, Garbanzo. I was SO hoping that would fix it. But as you…

    7 years ago

  • Created a topic, Theme does not accept line breaks, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "How can I remove the sidebars from dark city theme", on the site WordPress Support Forums:
    - link tab bar thingie is ".nav" in your stylesheet. the colored bar under it…

    7 years ago