WordPress.org

Ready to get started?Download WordPress

Profiles

Nimesh

Profile picture of Nimesh
  • Member Since: August 9th, 2013
  • Posted a reply to "Can not see add on post/page", on the site WordPress Support Forums:
    Find the issue myself, plugin can not work with get_the_content(), but it has work fine…

    3 days ago

  • Created a topic, Can not see add on post/page, on the site WordPress Support Forums

    3 days ago

  • Created a topic, slideshow could not display in mobile screen, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "how to give post/page url on image from gallery", on the site WordPress Support Forums:
    ok thank you. let me contact with that link.

    2 weeks ago

  • Created a topic, how to give post/page url on image from gallery, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "some widget disappear after set up to the other server", on the site WordPress Support Forums:
    ya you may be right.

    1 month ago

  • Posted a reply to "some widget disappear after set up to the other server", on the site WordPress Support Forums:
    ya may be it is, but it happen in many project that i have done.…

    1 month ago

  • Posted a reply to "some widget disappear after set up to the other server", on the site WordPress Support Forums:
    yes MacMan you are right, but as we have restore these widget at that time…

    1 month ago

  • Posted a reply to "can not login at admin side.", on the site WordPress Support Forums:
    Hi all, I have solve this issue myself, I have also too much wonder, this…

    1 month ago

  • Posted a reply to "can not login at admin side.", on the site WordPress Support Forums:
    I could not get any error message. As I have enter username and password and…

    1 month ago

  • Created a topic, can not login at admin side., on the site WordPress Support Forums

    1 month ago

  • Created a topic, some widget disappear after set up to the other server, on the site WordPress Support Forums

    1 month ago

  • Created a topic, How to add dynamic hidden field value to our form, on the site WordPress Support Forums

    4 months ago

  • Created a topic, cannt see dashboard, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Don't submit post until attachment upload completes", on the site WordPress Support Forums:
    I have the same issue, any body can help us. thanks in advance.

    7 months ago

  • Posted a reply to "Database repair time error", on the site WordPress Support Forums:
    thanks meraj, this article has been very helpful to me.

    7 months ago

  • Posted a reply to "is there any plugin which is usefull to login the user at frontside?", on the site WordPress Support Forums:
    thanks krishna for suggest this plugin. It is exact what I want.

    7 months ago

  • Posted a reply to "activated theme cannt be display at front side.", on the site WordPress Support Forums:
    thanks krishna

    7 months ago

  • Posted a reply to "Database repair time error", on the site WordPress Support Forums:
    thanks pioneer for your reply, as I have search for to put site in maintenance…

    7 months ago

  • Posted a reply to "Display whole array at the time of validation error", on the site WordPress Support Forums:
    thanks gribbler, now I can see only error message not whole array. but let me…

    7 months ago

  • Created a topic, Database repair time error, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Display whole array at the time of validation error, on the site WordPress Support Forums

    8 months ago

  • Created a topic, [plugin:Video Embed & Thumbnail Generator] where to put [KGVID gallery="true"]?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "activated theme cannt be display at front side.", on the site WordPress Support Forums:
    Hi krishna, Finally I have solve this issue. I have deactivate all the plugins, my…

    9 months ago

  • Posted a reply to "activated theme cannt be display at front side.", on the site WordPress Support Forums:
    No, as I have reverting it in Twenty Thirteen theme, than I can not got…

    9 months ago

  • Posted a reply to "The connection was reset", on the site WordPress Support Forums:
    Hello all, I have got the same error like connection was reset. I am got…

    9 months ago

  • Created a topic, activated theme cannt be display at front side., on the site WordPress Support Forums

    9 months ago

  • Created a topic, is there any plugin which is usefull to login the user at frontside?, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "wordpress 3.6 updates", on the site WordPress Support Forums:
    @rayo2010, yes, it may happen, because sometime whenever we are upgrade the version at that…

    11 months ago

  • Posted a reply to "wordpress 3.6 updates", on the site WordPress Support Forums:
    @rayo2010, I have face this problem before 2 week after installing the version 3.6. Now…

    11 months ago

  • Posted a reply to "WooCommerce shipping problem", on the site WordPress Support Forums:
    @Бойко Николов, the same problem is here.... anybody can help us?

    12 months ago

  • Created a topic, Default selected shipping method can not be selected a front side, on the site WordPress Support Forums

    12 months ago

  • Created a topic, woocommerce - Default selected shipping method can not be selected a front side, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Shipping methods are not selected", on the site WordPress Support Forums:
    Hi, Finally I got the solution. If you have the folder at theme, named, "woocommerce…

    12 months ago

  • Posted a reply to "Invalid shipping method error", on the site WordPress Support Forums:
    @splashingpixels.com, you are right, what u say, like to delete the woocommerce template and than…

    12 months ago

  • Posted a reply to "Shipping methods are not selected", on the site WordPress Support Forums:
    and @Design2code, mariepizzer is also right, I also get the review-order.php at this mythemename/woocommerce/checkout folder..…

    12 months ago

  • Posted a reply to "Shipping methods are not selected", on the site WordPress Support Forums:
    @Design2code, I have enable multiple shipping method, but even i can not select any radio…

    12 months ago