WordPress.org

Ready to get started?Download WordPress

Profiles

Nimesh

Profile picture of Nimesh
  • Member Since: August 9th, 2013
  • Posted a reply to "Can not see add on post/page", on the site WordPress Support Forums:
    greate it has been working for me, thanks stefano lissa.

    7 days ago

  • Posted a reply to "Put specific product categories on page", on the site WordPress Support Forums:
    You can use the code like, <?php query_posts( array( 'category__and' => array(1,3))); while (have_posts()) :…

    2 weeks ago

  • Posted a reply to "Display two columns, remove blank space", on the site WordPress Support Forums:
    go at media and select the image which you want to keep in their original…

    2 weeks ago

  • Posted a reply to "Put only 3 footers on mystile theme", on the site WordPress Support Forums:
    I have seen in your link, there is 4 footer. and you want 3, so…

    2 weeks ago

  • Posted a reply to "Post Content and Title not showing", on the site WordPress Support Forums:
    I have seen in your website, it will be working fine with post title and…

    2 weeks ago

  • Posted a reply to "php problem", on the site WordPress Support Forums:
    @svm2, Replace this line, echo '<li><a href="$link">'.$title.'</a></li>'; with this, echo '<li><a href="'.$link.'">'.$title.'</a></li>'; in for loop.

    2 weeks ago

  • Posted a reply to "get_the_content() output mess up", on the site WordPress Support Forums:
    I have also tried, echo $pageContent = apply_filters('the_content', $pageContent); before and after this line, echo…

    3 weeks ago

  • Created a topic, get_the_content() output mess up, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "in post display just single image instead shortcode", on the site WordPress Support Forums:
    referring to using a shortcode to display a gallery.

    3 weeks ago

  • Posted a reply to "in post display just single image instead shortcode", on the site WordPress Support Forums:
    I have also refer this link, http://wordpress.org/support/topic/inserting-shortcode-for-single-image-with-editor-button?replies=4 what I want exact.

    3 weeks ago

  • Posted a reply to "in post display just single image instead shortcode", on the site WordPress Support Forums:
    @photocrati, As I have google for that, I have find one link,i.e. http://www.websitedesign4amateurs.org/nextgen-gallery-shortcode.html in which…

    3 weeks ago

  • Posted a reply to "in post display just single image instead shortcode", on the site WordPress Support Forums:
    yes but it happen at admin side, so I should provide the admin details. Can…

    3 weeks ago

  • Created a topic, in post display just single image instead shortcode, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, really cool with popup, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Can not see add on post/page", on the site WordPress Support Forums:
    Find the issue myself, plugin can not work with get_the_content(), but it has work fine…

    4 weeks ago

  • Created a topic, Can not see add on post/page, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, slideshow could not display in mobile screen, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "how to give post/page url on image from gallery", on the site WordPress Support Forums:
    ok thank you. let me contact with that link.

    1 month ago

  • Created a topic, how to give post/page url on image from gallery, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "some widget disappear after set up to the other server", on the site WordPress Support Forums:
    ya you may be right.

    2 months ago

  • Posted a reply to "some widget disappear after set up to the other server", on the site WordPress Support Forums:
    ya may be it is, but it happen in many project that i have done.…

    2 months ago

  • Posted a reply to "some widget disappear after set up to the other server", on the site WordPress Support Forums:
    yes MacMan you are right, but as we have restore these widget at that time…

    2 months ago

  • Posted a reply to "can not login at admin side.", on the site WordPress Support Forums:
    Hi all, I have solve this issue myself, I have also too much wonder, this…

    2 months ago

  • Posted a reply to "can not login at admin side.", on the site WordPress Support Forums:
    I could not get any error message. As I have enter username and password and…

    2 months ago

  • Created a topic, can not login at admin side., on the site WordPress Support Forums

    2 months ago

  • Created a topic, some widget disappear after set up to the other server, on the site WordPress Support Forums

    2 months ago

  • Created a topic, How to add dynamic hidden field value to our form, on the site WordPress Support Forums

    5 months ago

  • Created a topic, cannt see dashboard, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Don't submit post until attachment upload completes", on the site WordPress Support Forums:
    I have the same issue, any body can help us. thanks in advance.

    8 months ago

  • Posted a reply to "Database repair time error", on the site WordPress Support Forums:
    thanks meraj, this article has been very helpful to me.

    8 months ago

  • Posted a reply to "is there any plugin which is usefull to login the user at frontside?", on the site WordPress Support Forums:
    thanks krishna for suggest this plugin. It is exact what I want.

    8 months ago

  • Posted a reply to "activated theme cannt be display at front side.", on the site WordPress Support Forums:
    thanks krishna

    8 months ago

  • Posted a reply to "Database repair time error", on the site WordPress Support Forums:
    thanks pioneer for your reply, as I have search for to put site in maintenance…

    8 months ago

  • Posted a reply to "Display whole array at the time of validation error", on the site WordPress Support Forums:
    thanks gribbler, now I can see only error message not whole array. but let me…

    8 months ago

  • Created a topic, Database repair time error, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Display whole array at the time of validation error, on the site WordPress Support Forums

    8 months ago

  • Created a topic, [plugin:Video Embed & Thumbnail Generator] where to put [KGVID gallery="true"]?, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "activated theme cannt be display at front side.", on the site WordPress Support Forums:
    Hi krishna, Finally I have solve this issue. I have deactivate all the plugins, my…

    10 months ago

  • Posted a reply to "activated theme cannt be display at front side.", on the site WordPress Support Forums:
    No, as I have reverting it in Twenty Thirteen theme, than I can not got…

    10 months ago

  • Posted a reply to "The connection was reset", on the site WordPress Support Forums:
    Hello all, I have got the same error like connection was reset. I am got…

    10 months ago

  • Created a topic, activated theme cannt be display at front side., on the site WordPress Support Forums

    10 months ago

  • Created a topic, is there any plugin which is usefull to login the user at frontside?, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "wordpress 3.6 updates", on the site WordPress Support Forums:
    @rayo2010, yes, it may happen, because sometime whenever we are upgrade the version at that…

    12 months ago

  • Posted a reply to "wordpress 3.6 updates", on the site WordPress Support Forums:
    @rayo2010, I have face this problem before 2 week after installing the version 3.6. Now…

    12 months ago

  • Posted a reply to "WooCommerce shipping problem", on the site WordPress Support Forums:
    @Бойко Николов, the same problem is here.... anybody can help us?

    1 year ago

  • Created a topic, Default selected shipping method can not be selected a front side, on the site WordPress Support Forums

    1 year ago

  • Created a topic, woocommerce - Default selected shipping method can not be selected a front side, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Shipping methods are not selected", on the site WordPress Support Forums:
    Hi, Finally I got the solution. If you have the folder at theme, named, "woocommerce…

    1 year ago

  • Posted a reply to "Invalid shipping method error", on the site WordPress Support Forums:
    @splashingpixels.com, you are right, what u say, like to delete the woocommerce template and than…

    1 year ago

  • Posted a reply to "Shipping methods are not selected", on the site WordPress Support Forums:
    and @Design2code, mariepizzer is also right, I also get the review-order.php at this mythemename/woocommerce/checkout folder..…

    1 year ago