WordPress.org

Ready to get started?Download WordPress

Profiles

nickmeul

Profile picture of nickmeul
  • Member Since: January 15th, 2013
  • Posted a reply to "Problem with header", on the site WordPress Support Forums:
    I'm sorry! I forgot to mention that I fixed it... I did so by giving…

    5 months ago

  • Posted a reply to "Mobile Navigation Glitch", on the site WordPress Support Forums:
    I tried doing it with javascript: <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script> <script> $("#mobile_menu li a").click(function(){ $(this).css("display", "none");…

    6 months ago

  • Posted a reply to "Problem with header", on the site WordPress Support Forums:
    can anyone help please?

    6 months ago

  • Created a topic, Problem with header, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Mobile Navigation Glitch", on the site WordPress Support Forums:
    I have the same problem, any fix? Thanks!

    6 months ago

  • Created a topic, Gallery display on new page, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Plugin to show events + show which event is on now., on the site WordPress Support Forums

    8 months ago

  • Created a topic, Won't show on mobile phone, except landscape, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Trouble with added element", on the site WordPress Support Forums:
    Okay thank you! This is my table code: <TABLE CELLSPACING="0" CELLPADDING="0" BORDER="0px" bordercolor="white"> <TR> <TD…

    1 year ago

  • Posted a reply to "Trouble with added element", on the site WordPress Support Forums:
    I copied it to an online html editor, and there the extra white space did…

    1 year ago

  • Posted a reply to "Trouble with added element", on the site WordPress Support Forums:
    Well i took the basic layout from a website yes. No I am not switching…

    1 year ago

  • Posted a reply to "Trouble with added element", on the site WordPress Support Forums:
    Hi, Thanks for your reply, yes i have tried both deactivating plugins and changing themes…

    1 year ago

  • Posted a reply to "Trouble with added element", on the site WordPress Support Forums:
    Does anyone know what the problem is here, and how to solve it? Thanksss

    1 year ago

  • Posted a reply to "Trouble with added element", on the site WordPress Support Forums:
    I write my posts and pages in the html tab, and I haven't put any…

    2 years ago

  • Posted a reply to "Facebook like button comment popup", on the site WordPress Support Forums:
    You are my hero! Sorry for the late response! Thank you so much:D:D

    2 years ago

  • Created a topic, Trouble with added element, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Facebook like button comment popup", on the site WordPress Support Forums:
    Nope didn't do the trick:(

    2 years ago

  • Created a topic, Facebook like button comment popup, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "In IE, Not always the stylesheet created for IE is used.", on the site WordPress Support Forums:
    Also working on IE9 now! thanksss (donation is on its way:))

    2 years ago

  • Posted a reply to "In IE, Not always the stylesheet created for IE is used.", on the site WordPress Support Forums:
    Yesss! got it working for IE10, now i just have to check IE9 when I'm…

    2 years ago

  • Posted a reply to "In IE, Not always the stylesheet created for IE is used.", on the site WordPress Support Forums:
    So in practice: I need to change the margin-top to 98px. does this mean i…

    2 years ago

  • Posted a reply to "In IE, Not always the stylesheet created for IE is used.", on the site WordPress Support Forums:
    I came across this comment: Both solutions posted here (with slight modifications) work: <!--[if !IE]><!--><script>if(/*@cc_on!@*/false){document.documentElement.className='ie10';}</script><!--<![endif]-->…

    2 years ago

  • Posted a reply to "In IE, Not always the stylesheet created for IE is used.", on the site WordPress Support Forums:
    Okay, i placed the script just before </body>, i tried placing it in the header…

    2 years ago

  • Posted a reply to "In IE, Not always the stylesheet created for IE is used.", on the site WordPress Support Forums:
    What template should that be? because there is no </body> tag in header.php I can…

    2 years ago

  • Posted a reply to "In IE, Not always the stylesheet created for IE is used.", on the site WordPress Support Forums:
    Thank you very much! I hope this works, I'll check when i get home. One…

    2 years ago

  • Posted a reply to "In IE, Not always the stylesheet created for IE is used.", on the site WordPress Support Forums:
    You mean i have to replace the link in my header.php? this is how my…

    2 years ago

  • Posted a reply to "In IE, Not always the stylesheet created for IE is used.", on the site WordPress Support Forums:
    Most changes worked for me in IE9. the point is that in order to show…

    2 years ago

  • Posted a reply to "In IE, Not always the stylesheet created for IE is used.", on the site WordPress Support Forums:
    Oh that explains that part, so for IE10 am i supposed to replace my <!--[if…

    2 years ago

  • Posted a reply to "In IE, Not always the stylesheet created for IE is used.", on the site WordPress Support Forums:
    Ok, I tried that and it does not seem to work at all in IE10.…

    2 years ago

  • Posted a reply to "In IE, Not always the stylesheet created for IE is used.", on the site WordPress Support Forums:
    Uhm, not sure. In my header.php is used this code in the head section: <!--[if…

    2 years ago

  • Created a topic, In IE, Not always the stylesheet created for IE is used., on the site WordPress Support Forums

    2 years ago