WordPress.org

Ready to get started?Download WordPress

Profiles

nickgassmann

Profile picture of nickgassmann
  • Member Since: March 4th, 2008
  • Posted a reply to "Shortcode Not Processed in %CONTENT%", on the site WordPress Support Forums:
    @welswebmaster -- in the plugin's code. Do you need the specific file name?

    3 weeks ago

  • Created a topic, Shortcode Not Processed in %CONTENT%, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Building User Relationships - Family Info Database, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "The e-mail could not be sent. Possible reason: your host may have disabled the m", on the site WordPress Support Forums:
    WPRanger -- got a favorite? I'll send them suggestions. Either way, that doesn't solve my…

    9 months ago

  • Posted a reply to "The e-mail could not be sent. Possible reason: your host may have disabled the m", on the site WordPress Support Forums:
    WPRanger -- No I haven't. However, if we did that, I'm sure the sysadmin's that…

    9 months ago

  • Posted a reply to "The e-mail could not be sent. Possible reason: your host may have disabled the m", on the site WordPress Support Forums:
    I just checked the email sent to us for new user registrations on this website.…

    9 months ago

  • Posted a reply to "The e-mail could not be sent. Possible reason: your host may have disabled the m", on the site WordPress Support Forums:
    WPRanger -- I suppose I can't verify completely. I just assumed that since this is…

    9 months ago

  • Posted a reply to "The e-mail could not be sent. Possible reason: your host may have disabled the m", on the site WordPress Support Forums:
    Saw that in another thread too. Thanks, but that's not quite it. They aren't even…

    9 months ago

  • Created a topic, The e-mail could not be sent. Possible reason: your host may have disabled the m, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Server Error on Some Searches (Limit set at 50 results)", on the site WordPress Support Forums:
    Well that blows. I'll go ahead and try an uninstall and reinstall then re-indexing. At…

    1 year ago

  • Posted a reply to "Server Error on Some Searches (Limit set at 50 results)", on the site WordPress Support Forums:
    Nothing being written in terms of errors because of this today, however, the most recent…

    1 year ago

  • Posted a reply to "Server Error on Some Searches (Limit set at 50 results)", on the site WordPress Support Forums:
    Nothing I was able to see earlier. I'll look again tomorrow, but I suppose I…

    1 year ago

  • Created a topic, Server Error on Some Searches (Limit set at 50 results), on the site WordPress Support Forums

    1 year ago

  • Created a topic, It Isn't Well Documented; Standalone Core Has Almost Zero Support; But..., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Content Audit] CSV Export?", on the site WordPress Support Forums:
    I'm with you. That'd save me a boat load of time. :)

    2 years ago

  • Posted a reply to "[Plugin: WP e-Commerce] Getting Auth.net CIM to capture more data", on the site WordPress Support Forums:
    @shawn did you ever get this solved?

    2 years ago

  • Posted a reply to "Line breaks in functions.php", on the site WordPress Support Forums:
    Yea, embarrassing eh? One is a feedburner plugin and it looks like the other is…

    2 years ago

  • Posted a reply to "Line breaks in functions.php", on the site WordPress Support Forums:
    Well, yea. I realize that now. I was just doing that for cleanliness for my…

    2 years ago

  • Created a topic, Line breaks in functions.php, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Onswipe] List of incompatible plugins (so far...), on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Onswipe] Loaded, swiping works, clicking on stories does not", on the site WordPress Support Forums:
    Incompatibility was with plugin CDN Tools.

    3 years ago

  • Created a topic, [Plugin: Onswipe] Loaded, swiping works, clicking on stories does not, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Onswipe Not Loading for iPad", on the site WordPress Support Forums:
    OK so the problem was with W3 Total Cache. I had to disable and reload…

    3 years ago

  • Created a topic, Onswipe Not Loading for iPad, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Facebook Activity Feed Widget for WordPress] Facebook Activity Feed: Default Image with Cus", on the site WordPress Support Forums:
    Looks like this is a Facebook issue. For some reason even if I use !important,…

    4 years ago

  • Created a topic, [Plugin: Facebook Activity Feed Widget for WordPress] Facebook Activity Feed: Default Image with Cus, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Multiple Sites - Different subfolders and domains, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "How-to: A simple Client Portal", on the site WordPress Support Forums:
    Well I guess that just breaks everything... bah!

    4 years ago

  • Posted a reply to "How-to: A simple Client Portal", on the site WordPress Support Forums:
    Not sure why, but no matter what I did, the child content was displaying on…

    4 years ago

  • Posted a reply to "[Plugin: FaceBook Like Button Plugin for WordPress] Statistics", on the site WordPress Support Forums:
    Seconded!

    4 years ago

  • Posted a reply to "cu3er Pulling Posts, instead of static graphics", on the site WordPress Support Forums:
    Or maybe instead of using some php script, I just go with some sIFR replacement.…

    4 years ago

  • Posted a reply to "cu3er Pulling Posts, instead of static graphics", on the site WordPress Support Forums:
    I think I was being hard headed. I'm going to try and see if I…

    4 years ago

  • Posted a reply to "cu3er Pulling Posts, instead of static graphics", on the site WordPress Support Forums:
    Yep, that's the plugin that I was referring to. However, it isn't much more useful…

    4 years ago

  • Created a topic, cu3er Pulling Posts, instead of static graphics, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Adding a "Publish" Link for Admins like the "Edit" Link, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Post Revisions Inconsistent Times: Post and Revision Pages, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Replicating CNN's "Hot Topics" (Not Popular Posts), on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] Templates Not Found", on the site WordPress Support Forums:
    Yes, I guess I assumed that we needed the entire folder in the themes directory.…

    5 years ago

  • Created a topic, [Plugin: Yet Another Related Posts Plugin] Templates Not Found, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Blank RSS Feeds - Feeds not Working", on the site WordPress Support Forums:
    I'm having this same issue. 7 months later. Anybody with knowledge of a fix or…

    6 years ago