WordPress.org

Ready to get started?Download WordPress

Profiles

netspider

Profile picture of netspider
  • Member Since: January 14th, 2008
  • Posted a reply to "[Plugin: WordPress Popular Posts] Post Titles Appear with HTML Character Codes instead of Characters", on the site WordPress Support Forums:
    Hello, it is works but not for the titles. Text showing as "text" but title…

    4 years ago

  • Posted a reply to "HTML Coding error while posting via WLW/Blogdesk", on the site WordPress Support Forums:
    Sorry, it's was my mistake, PHP 5.2.10 was built with libxml2 Version 2.6.32 now i…

    5 years ago

  • Posted a reply to "HTML Coding error while posting via WLW/Blogdesk", on the site WordPress Support Forums:
    Hello, i'm using PHP 5.2.10 + libxml2-2.7.3 and i've got this problem :( and libxml2-fix…

    5 years ago

  • Posted a reply to "Plugin update function broken", on the site WordPress Support Forums:
    i've found solution!! Download and install this plugin manually: http://wordpress.org/extend/plugins/core-control/ Once you've activated it, Load…

    5 years ago

  • Posted a reply to "WP HTTP Error: 0: connect() timed out!", on the site WordPress Support Forums:
    i've found solution!! Download and install this plugin manually: http://wordpress.org/extend/plugins/core-control/ Once you've activated it, Load…

    5 years ago

  • Posted a reply to "Plugins update failure", on the site WordPress Support Forums:
    GREAT!!! THANKS!! i have disabled "PHP HTTP Extension" (this was not works), cURL works fine!…

    5 years ago

  • Posted a reply to "Plugin update function broken", on the site WordPress Support Forums:
    WP 2.8.1, same trouble =(

    5 years ago

  • Posted a reply to "WP HTTP Error: 0: connect() timed out!", on the site WordPress Support Forums:
    same problem =( can't update WP and plugins..

    5 years ago

  • Replied to topic in the WPMU forums, multiple installation errors

    7 years ago

  • Replied to topic in the WPMU forums, No Installation Finished message or email.

    7 years ago

  • Replied to topic in the WPMU forums, multiple installation errors

    7 years ago

  • Replied to topic in the WPMU forums, multiple installation errors

    7 years ago

  • Replied to topic in the WPMU forums, multiple installation errors

    7 years ago

  • Replied to topic in the WPMU forums, multiple installation errors

    7 years ago

  • Replied to topic in the WPMU forums, multiple installation errors

    7 years ago

  • Replied to topic in the WPMU forums, multiple installation errors

    7 years ago

  • Replied to topic in the WPMU forums, Activating error

    7 years ago

  • Replied to topic in the WPMU forums, 400 Error When Accessing any newly created blogs after install

    7 years ago

  • Replied to topic in the WPMU forums, multiple installation errors

    7 years ago