WordPress.org

Ready to get started?Download WordPress

Profiles

nessievl

Profile picture of nessievl
  • Member Since: April 3rd, 2005
  • Posted a reply to "Google Maps API", on the site WordPress Support Forums:
    nm, got it now

    8 years ago

  • Posted a reply to "Google Maps API", on the site WordPress Support Forums:
    I think the while loop is throwing me because i cant put it in the…

    8 years ago

  • Posted a reply to "Google Maps API", on the site WordPress Support Forums:
    I tried your script, but I can't seem to figure out why it isnt working…

    8 years ago

  • Posted a reply to "Need a search for META data", on the site WordPress Support Forums:
    I still haven't found anything :( I really need it for my site to work:…

    8 years ago

  • Created a topic, Need a plugin to search META/custom fields, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Prepopulation custom fields in edit page", on the site WordPress Support Forums:
    Hi, My posts will each have a certain amount of meta data in them. that…

    9 years ago

  • Posted a reply to "Need a search for META data", on the site WordPress Support Forums:
    I think you mean here: http://forums.randomfrequency.net/viewforum.php?f=6 Instead, and yes, this is my post: http://forums.randomfrequency.net/viewtopic.php?t=21 It…

    9 years ago

  • Posted a reply to "Need a search for META data", on the site WordPress Support Forums:
    Hi, i had this working in 1.5, but when I upgraded to 1.5.1 its not…

    9 years ago

  • Posted a reply to "Upgrade errors", on the site WordPress Support Forums:
    AH, i think it was this: http://wordpress.org/support/topic.php?id=11766#post-138417

    9 years ago

  • Posted a reply to "Upgrade errors", on the site WordPress Support Forums:
    I just checked my live site, and the errors are there too, just about where…

    9 years ago

  • Posted a reply to "Upgrade errors", on the site WordPress Support Forums:
    Hi, I just upgraded my site from 1.5 to 1.5.1. Now I get this error…

    9 years ago