WordPress.org

Ready to get started?Download WordPress

Profiles

nellone

Profile picture of nellone
  • Member Since: March 14th, 2010
  • Posted a reply to "No subject when collected by Flamingo", on the site WordPress Support Forums:
    Flamingo should collect anything is written in the Subject textbox, not a not existing text…

    1 year ago

  • Created a topic, Disable fade on wpcf7-not-valid-tip message, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "getting fields data of a fieldgroup outside the loop", on the site WordPress Support Forums:
    I'm having some trouble with the query My post are intended to be of custom…

    1 year ago

  • Posted a reply to "getting fields data of a fieldgroup outside the loop", on the site WordPress Support Forums:
    thank you a lot! it's all what i needed! If you could show me an…

    1 year ago

  • Posted a reply to "getting fields data of a fieldgroup outside the loop", on the site WordPress Support Forums:
    Is there not a specific post ID to pass, i need to find all posts…

    1 year ago

  • Created a topic, getting fields data of a fieldgroup outside the loop, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Translations, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Inline lightbox, on the site WordPress Support Forums

    1 year ago

  • Created a topic, I need a custom sidebar for archivie page, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Problems with language and translations, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Problem with moving posts to trash, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Added italian language support, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Remove capability doesn't remove media button in edit.php, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Remove Meta Box for Author user roles, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Images used in slideshow results all unattached", on the site WordPress Support Forums:
    you can anyway add images that have already been attached. The problem is where i…

    1 year ago

  • Created a topic, Images used in slideshow results all unattached, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Contact Form 7 missing on_submit hook?", on the site WordPress Support Forums:
    = 3.3 = * New: Introduce new additional setting on_submit. It works like on_sent_ok and…

    1 year ago