WordPress.org

Ready to get started?Download WordPress

Profiles

ndayakar

Profile picture of ndayakar
  • Member Since: December 6th, 2008
  • Posted a reply to "Featured images are not displayed after upgrading to WordPress 3.5", on the site WordPress Support Forums:
    Resolved.

    2 years ago

  • Posted a reply to "Featured images are not displayed after upgrading to WordPress 3.5", on the site WordPress Support Forums:
    Thank you ESMI for the hint. The issue is resolved. :-) At the time of…

    2 years ago

  • Posted a reply to "Featured images are not displayed after upgrading to WordPress 3.5", on the site WordPress Support Forums:
    The values in both the "Store uploads in this folder" (Media settings) and "upload_path" fields…

    2 years ago

  • Posted a reply to "Featured images are not displayed after upgrading to WordPress 3.5", on the site WordPress Support Forums:
    I have migrated the website to a new server. The previous custom uploads path was…

    2 years ago

  • Posted a reply to "Featured images are not displayed after upgrading to WordPress 3.5", on the site WordPress Support Forums:
    Yes. All the uploaded images are there in the uploads folder. And the urls of…

    2 years ago

  • Posted a reply to "Featured images are not displayed after upgrading to WordPress 3.5", on the site WordPress Support Forums:
    Thanks for the quick response, Esmi. I have now tried both the options that you…

    2 years ago

  • Created a topic, Featured images are not displayed after upgrading to WordPress 3.5, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "No Search results", on the site WordPress Support Forums:
    Hi Dave, Thanks for your reply and update about the search functionality. Eagerly awaiting for…

    2 years ago

  • Created a topic, No Search results, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Buddypress groups optimization", on the site WordPress Support Forums:
    Thank you @ashton1993 for the solution. It works fine with BuddyPress v1.5.5.

    2 years ago

  • Created a topic, [Plugin: After The Deadline For BuddyPress] Spell checking not working with BP-tinymce editor, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Custom Permalinks] Stop working with WordPress 3.1?", on the site WordPress Support Forums:
    @justpaulo, I too have the same problem. The custom permalinks plugin is not working with…

    3 years ago

  • Posted a reply to "Redirect refering page after login and template the profile page in wordpress", on the site WordPress Support Forums:
    You could try activating the following two plugins Members Only Member Access

    4 years ago

  • Posted a reply to ""Continue reading" feature not working", on the site WordPress Support Forums:
    Thank you esmi for the pointer, the code (Read More in Pages) in the codex…

    4 years ago

  • Posted a reply to ""Continue reading" feature not working", on the site WordPress Support Forums:
    Thank you esmi. I Shall look at the codex entry. I have pasted the code…

    4 years ago

  • Created a topic, "Continue reading" feature not working, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Editor denied editing others posts/pages, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Custom button in TinyMCE editor", on the site WordPress Support Forums:
    Thank you LesBessant for the response. I shall look at the site you have mentioned…

    4 years ago

  • Created a topic, Custom button in TinyMCE editor, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Special characters screwed up -- HELP", on the site WordPress Support Forums:
    Hello kristapley, I am also having the same issue with the special characters. Just checked…

    4 years ago

  • Posted a reply to "[Plugin: Custom Permalink] Page navigation - Error 404", on the site WordPress Support Forums:
    This problem was resolved after deactivating "WP No Category Base" plugin.

    5 years ago

  • Created a topic, [Plugin: Custom Permalink] Page navigation - Error 404, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Simple 301 Redirects] Awesome.", on the site WordPress Support Forums:
    "Simple 301 Redirect" is an excellent plugin.

    5 years ago

  • Created a topic, Category element, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "WordPress 2.8 upgrade - issues with K2 search form & NextGEN image gallery", on the site WordPress Support Forums:
    I upgraded to the latest nightly build (k2-1.0-RC7.4) as suggested in the k2 support thread…

    5 years ago

  • Posted a reply to "WordPress 2.8 upgrade - issues with K2 search form & NextGEN image gallery", on the site WordPress Support Forums:
    Live search is not working even after deactivating NextGEN gallery.

    5 years ago

  • Created a topic, WordPress 2.8 upgrade - issues with K2 search form & NextGEN image gallery, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "No More Page Template Option in WP 2.7.1", on the site WordPress Support Forums:
    Thank you Micheal for the hint. This resolved the same issue I experienced.

    5 years ago