WordPress.org

Ready to get started?Download WordPress

Profiles

nathanegriffin

Profile picture of nathanegriffin
  • Member Since: January 2nd, 2009
  • Posted a reply to "[Plugin: ReplyMe] Works in WordPress 3.0", on the site WordPress Support Forums:
    Can't seem to get it working. It appeared to be a pretty simple install but…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Link to Gallery from NG Gallery Widget Image?", on the site WordPress Support Forums:
    @doppelboxx Where would I find image.php? I've looked in throughout the Nextgen directory and can't…

    5 years ago

  • Posted a reply to "How do you change the [...] in an excerpt to a link?", on the site WordPress Support Forums:
    @Gangleri the_excerpt is not what ultrazero is looking for. There are parameters for the template…

    6 years ago

  • Posted a reply to "How do you change the [...] in an excerpt to a link?", on the site WordPress Support Forums:
    Check out Customizing the Read More

    6 years ago

  • Posted a reply to "Change url from .com/wordpress to just .com?", on the site WordPress Support Forums:
    @wakeupinflames the /wordpress is because of where you initially installed all of your files. If…

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Thumbnails do not display in POST (?), on the site WordPress Support Forums

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Fresh Install. No Thumbs. Only Image Browser?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: Register Plus] Where is the CSS / Style ?!", on the site WordPress Support Forums:
    Oh wow... I just took a look at the actual RP settings in the wordpress…

    6 years ago

  • Created a topic, [Plugin: Register Plus] Where is the CSS / Style ?!, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "#loginform css - 2.5.1 issue", on the site WordPress Support Forums:
    [edit] wp-login.php

    6 years ago

  • Posted a reply to "#loginform css - 2.5.1 issue", on the site WordPress Support Forums:
    @syncbox If you look near the top of the actual login.php you will see this…

    6 years ago