WordPress.org

Ready to get started?Download WordPress

Profiles

naplpm

Profile picture of naplpm
  • Member Since: June 21st, 2012
  • NYC
  • Find me on:

  • Created a topic, Reviews not reflectin on database, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Can't access subsite after WordPress MU Domain Mapping installation", on the site WordPress Support Forums:
    Resolved, I moved back the .htaccess to the network root folder (it was in /wp-content/db-backup…

    12 months ago

  • Created a topic, Can't access subsite after WordPress MU Domain Mapping installation, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Multiple Category Drop Down search, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "TablePress and WordPress global search problem", on the site WordPress Support Forums:
    HI Tobias, Before all thanks so much for your amazing plugin, and for your promptly…

    1 year ago

  • Posted a reply to "Some problem after Wp update", on the site WordPress Support Forums:
    Hi there, Same problem, after plugin installation navigation bar is gone and NIVO Slider is…

    1 year ago

  • Posted a reply to "Responsive Background", on the site WordPress Support Forums:
    Gotcha, fixed. I added this code on the header: <style type="text/css" id="custom-background-css"> body.custom-background { background-size:…

    1 year ago

  • Created a topic, Responsive Background, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "CSS file logic", on the site WordPress Support Forums:
    Hi tskk, I'm using your theme for a really simple page, where the background image…

    1 year ago

  • Posted a reply to "Multisite admin crash", on the site WordPress Support Forums:
    I mean I got full white screen. Buddypress was the problem, it seems that Worpress…

    1 year ago

  • Created a topic, Crash when installing the plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Multisite admin crash", on the site WordPress Support Forums:
    Update, I deactivated Buddypress and everything went back to work, but when I re-installed Buddypress…

    1 year ago

  • Created a topic, Multisite admin crash, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Can't move a vertical line in my single.php template", on the site WordPress Support Forums:
    I'm sorry, I thought that I was included the link in the post: http://cuartocompartido.com/wordpress/?p=33

    2 years ago

  • Created a topic, Can't move a vertical line in my single.php template, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Internal Server Error notice when previewing/activating themes", on the site WordPress Support Forums:
    Hey Queen, I finally recovered a DB backup (before the WP 3.4 update) and have…

    2 years ago

  • Posted a reply to "Internal Server Error notice when previewing/activating themes", on the site WordPress Support Forums:
    I have exactly the same issue, first I thought the problem were with my Ultimatum…

    2 years ago