WordPress.org

Ready to get started?Download WordPress

Profiles

nanske

Profile picture of nanske
  • Member Since: December 27th, 2008
  • Find me on:

  • Posted a reply to "URL is Invalid", on the site WordPress Support Forums:
    You need to fill out all the boxes. You cannot leave any empty.

    11 months ago

  • Posted a reply to "Photos cut off in slider", on the site WordPress Support Forums:
    Question to Ron who replied the first question. I have a client using the slider,…

    11 months ago

  • Posted a reply to "3.4 Upgrade: I can't edit Sidebar/Widgets anymore & Media upload by Drag-n-Drop", on the site WordPress Support Forums:
    Same problem here :-( So, thanks to Mariette for the workaround!

    2 years ago

  • Posted a reply to "[Plugin: User Avatar] Avatar not shown anymore", on the site WordPress Support Forums:
    Hi, You can see the image problem at the bottom of this post (example) http://www.vldborsbeek.be/2011/06/jaarmarkt-borsbeek-2011/…

    3 years ago

  • Posted a reply to "This plugin needs secured against TimThumb", on the site WordPress Support Forums:
    Where do I need to place this? (I'm not a developer) http://timthumb.googlecode.com/svn/trunk/timthumb.php

    3 years ago

  • Created a topic, [Plugin: User Avatar] Avatar not shown anymore, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Sitemap doesn't exist", on the site WordPress Support Forums:
    Same here :-( And I don't have the plugin custom content..

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Language error, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Title of gallery not shown, on the site WordPress Support Forums

    3 years ago

  • Created a topic, change author, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "upgrade.php does not start", on the site WordPress Support Forums:
    Of course "already installed".. I restored my backup files.

    6 years ago

  • Posted a reply to "upgrade.php does not start", on the site WordPress Support Forums:
    I'm not able to create a subdomain... And I don't understand why I'm not getting…

    6 years ago

  • Posted a reply to "Can't run install.php", on the site WordPress Support Forums:
    I have the same problem but with upgrade.php ! So I restored eveything and old…

    6 years ago

  • Posted a reply to "upgrade.php does not start", on the site WordPress Support Forums:
    btw: my PHP version is 5.2.8 http://www.nancyverbrugghe.be/info.php

    6 years ago

  • Created a topic, upgrade.php does not start, on the site WordPress Support Forums

    6 years ago