WordPress.org

Ready to get started?Download WordPress

Profiles

nando99

Profile picture of nando99
  • Member Since: October 11th, 2007
  • Created a topic, 502 Bad Gateway, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "moved to root directory and now blank page!?! followed instrucions", on the site WordPress Support Forums:
    now i'm getting this error instead of blank page - Warning: require_once(/home/admin/domains/yeousch.com/public_html/wordpress/wp-includes/pomo/translations.php): failed to open…

    8 months ago

  • Created a topic, moved to root directory and now blank page!?! followed instrucions, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Selectable Recipient with Pipes not working", on the site WordPress Support Forums:
    got it working... i didnt have [your-recipient] set as the recipient... smh

    1 year ago

  • Created a topic, Selectable Recipient with Pipes not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "importing BIG list keeps stopping", on the site WordPress Support Forums:
    my last try imported 48 users...

    1 year ago

  • Created a topic, importing BIG list keeps stopping, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Error after activation", on the site WordPress Support Forums:
    i'm using the latest and i'm getting the same error...

    1 year ago

  • Created a topic, stupid question maybe..., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Missing titles?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "need help with queries...", on the site WordPress Support Forums:
    any other way to do this? the page still takes forever to load... about 18…

    1 year ago

  • Created a topic, "Error establishing a database connection" only on certain browsers!?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Cannot find difference in code between two pages with different spacing", on the site WordPress Support Forums:
    it'd be easier to read if you used the code tag or pastebin...

    1 year ago

  • Posted a reply to "need help with queries...", on the site WordPress Support Forums:
    awesome! thanks!

    1 year ago

  • Posted a reply to "need help with queries...", on the site WordPress Support Forums:
    awesome! quick thing, i'd only like to show the header of a section if it…

    1 year ago

  • Posted a reply to "need help with queries...", on the site WordPress Support Forums:
    14 query_posts... i tried using wp_query but i couldnt get it to only show posts…

    1 year ago

  • Posted a reply to "need help with queries...", on the site WordPress Support Forums:
    full page: http://pastebin.com/MPhWzNPe its just the same type of query used multiple times... unfortunately, i…

    1 year ago

  • Created a topic, need help with queries..., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "how to control page title on category specific archive?", on the site WordPress Support Forums:
    <title> <?php if ( is_home()) { bloginfo('name'); } else { single_cat_title(); echo "&nbsp;"; wp_title(' ',…

    1 year ago

  • Created a topic, how to control page title on category specific archive?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "dynamically linking post images to full size", on the site WordPress Support Forums:
    just ran into the EXACT same issue... we have over 1000 posts.... it'd take forever…

    1 year ago

  • Posted a reply to "Homepage title is wrong...", on the site WordPress Support Forums:
    Not sure what the problem was but i used another seo plugin and everything is…

    2 years ago

  • Posted a reply to "Homepage title is wrong...", on the site WordPress Support Forums:
    it should just be That Guy Show... seems like the seo plugin i'm using thinks…

    2 years ago

  • Posted a reply to "Homepage title is wrong...", on the site WordPress Support Forums:
    I even tried using a SEO plugin and the plugin does NOT change the title…

    2 years ago

  • Created a topic, Homepage title is wrong..., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Plugins won't activate...", on the site WordPress Support Forums:
    anyone?

    2 years ago

  • Created a topic, Plugins won't activate..., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Showing Only If", on the site WordPress Support Forums:
    This is the code I use: http://pastebin.com/s0HmbkZH

    2 years ago

  • Created a topic, Showing Only If, on the site WordPress Support Forums

    2 years ago

  • Created a topic, RSS feed posts order..., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Changing Permanent Links", on the site WordPress Support Forums:
    or not* thanks for all the help - its greatly appreciated...

    3 years ago

  • Posted a reply to "Changing Permanent Links", on the site WordPress Support Forums:
    yeah, i really cant upgrade right now... extremely customized and i dont have the time…

    3 years ago

  • Posted a reply to "Changing Permanent Links", on the site WordPress Support Forums:
    i'm using version 2.9.1... and i'm also using that remove category from the url plugin...…

    3 years ago

  • Posted a reply to "Changing Permanent Links", on the site WordPress Support Forums:
    yeah... thanks for your help, really appreciate it...

    3 years ago

  • Posted a reply to "Changing Permanent Links", on the site WordPress Support Forums:
    nope... now 404s redirect to another random post...

    3 years ago

  • Posted a reply to "Changing Permanent Links", on the site WordPress Support Forums:
    ipstenu**

    3 years ago

  • Posted a reply to "Changing Permanent Links", on the site WordPress Support Forums:
    cool thanks curtiss... isstenu, i was, but i disabled the plugin thanks again, for the…

    3 years ago

  • Posted a reply to "Changing Permanent Links", on the site WordPress Support Forums:
    actually... all 404s are redirecting to that post...

    3 years ago

  • Posted a reply to "Changing Permanent Links", on the site WordPress Support Forums:
    actually... it doesnt work... like, it redirects but to a specific post every time.... post…

    3 years ago

  • Posted a reply to "Changing Permanent Links", on the site WordPress Support Forums:
    I'm pretty sure I LOVE YOU right now... thanks!!!!!!!!!!!!!!!!!!!!!!!

    3 years ago

  • Posted a reply to "Changing Permanent Links", on the site WordPress Support Forums:
    this is how i have it: [Code moderated as per the Forum Rules. Please use…

    3 years ago

  • Posted a reply to "Changing Permanent Links", on the site WordPress Support Forums:
    heres the last minute of errors (a lot) [Tue May 17 15:01:20 2011] [info] [client…

    3 years ago

  • Posted a reply to "Changing Permanent Links", on the site WordPress Support Forums:
    isetenu, u got it to work?

    3 years ago

  • Posted a reply to "Changing Permanent Links", on the site WordPress Support Forums:
    hey, thanks!! i put the code above get_header{} in my 404 template but unfortunately when…

    3 years ago

  • Posted a reply to "Changing Permanent Links", on the site WordPress Support Forums:
    just tried it, did NOT work... i was hoping tho lol wow theres has to…

    3 years ago

  • Posted a reply to "Changing Permanent Links", on the site WordPress Support Forums:
    i have way to many posts to do that lol thanks tho... i thought there…

    3 years ago

  • Created a topic, Changing Permanent Links, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WordPress HTTPS] main domain working, inside pages not...", on the site WordPress Support Forums:
    anyone?

    3 years ago

  • Posted a reply to "[Plugin: WordPress HTTPS] main domain working, inside pages not...", on the site WordPress Support Forums:
    nothing huh...

    3 years ago

  • Created a topic, [Plugin: WordPress HTTPS] main domain working, inside pages not..., on the site WordPress Support Forums

    3 years ago