WordPress.org

Ready to get started?Download WordPress

Profiles

nadinecamille

Profile picture of nadinecamille
  • Member Since: August 13th, 2009
  • Find me on:

  • Posted a reply to "Make slideshow not continuous/rotation stop at some point", on the site WordPress Support Forums:
    [edit] Managed to do this with the template featured, adding "data-cycle-loop=1" [/edit]

    6 months ago

  • Created a topic, Make slideshow not continuous/rotation stop at some point, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Responsive?", on the site WordPress Support Forums:
    Any updates on these as well? If, if you think it's possible by doing it…

    6 months ago

  • Posted a reply to "Display Description for Gallery Thumbnails", on the site WordPress Support Forums:
    Were you able to find out how to display the "Description"? I'm also having this…

    6 months ago

  • Posted a reply to "can't choose button style and bar style", on the site WordPress Support Forums:
    It seems fine now. Thanks for the update!

    7 months ago

  • Posted a reply to "Displayed calendar with AJAX", on the site WordPress Support Forums:
    Can I provide it to you via email or something? :) Thanks by the way.…

    8 months ago

  • Posted a reply to "Displayed calendar with AJAX", on the site WordPress Support Forums:
    Okay, I almost got it to work. ALMOST! D: Anyway, next and previous works but…

    8 months ago

  • Posted a reply to "Displayed calendar with AJAX", on the site WordPress Support Forums:
    I was able to make it work removing the stuff I added (mostly css and…

    8 months ago

  • Created a topic, Displayed calendar with AJAX, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "can't choose button style and bar style", on the site WordPress Support Forums:
    Same here and when I put up console, it puts up tons of error Uncaught…

    9 months ago

  • Posted a reply to "CSS is messed up", on the site WordPress Support Forums:
    Hi sorry for this, for some reason it suddenly messed up but I was able…

    11 months ago

  • Created a topic, CSS is messed up, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Problem with ajax type, no tooltips, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Modify Gallery Template Pagination to become "Next" and "Previous", on the site WordPress Support Forums

    1 year ago

  • Created a topic, center tabs, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Fade in effect?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, no method 'tabs', on the site WordPress Support Forums

    1 year ago

  • Created a topic, Using shortcode.., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Featured Slideshow", on the site WordPress Support Forums:
    Thanks for this, used this as a reference while trying to make my own slideshow…

    1 year ago

  • Posted a reply to "Using pager / navigation", on the site WordPress Support Forums:
    Where can I find jj_ngg_jquery_cycle.php? There seems to be 2 of them (or I probably…

    1 year ago

  • Created a topic, NextGen Gallery, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Importing NextGen Gallery content, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Shotcode doesn't Work, but PHP Does", on the site WordPress Support Forums:
    Thanks to Stefan! Mine worked after placing '<?php wp_footer(); ?> at the footer. I totally…

    1 year ago

  • Posted a reply to "[Plugin: Contact Form 7] Resetting Watermarks After Submission", on the site WordPress Support Forums:
    Thanks for this :)

    1 year ago

  • Posted a reply to "[Plugin: Translate This Button] stop working", on the site WordPress Support Forums:
    I find it weird that when I tried to apply their script to one of…

    2 years ago

  • Posted a reply to "[resolved] Thumbnails missing", on the site WordPress Support Forums:
    I tried this, however, it didn't seem to work :/ Thumbnails are still not displayng.

    2 years ago

  • Created a topic, Advanced Custom Sort with Next and Prev using get_adjacent, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "wordpress broken after 2.8.4 install", on the site WordPress Support Forums:
    Same thing with me :( So I just deleted the plugin. So sad, it was…

    5 years ago

  • Posted a reply to "Installed WordPress Theme But Header and Images Not Showing", on the site WordPress Support Forums:
    Thank you to all of you! Haha, and just to say how thankful I am,…

    5 years ago