WordPress.org

Ready to get started?Download WordPress

Profiles

mymorningstory

Profile picture of mymorningstory
  • Member Since: September 3rd, 2009
  • Created a topic, Register is missing from menu bar, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Screen Options Stop working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Theme: Minimatica] How to close comments, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "need HELP WITH Minimatica 1.0.8", on the site WordPress Support Forums:
    Granted I haven't figured this all out yet cause I don't have the posts but…

    3 years ago

  • Posted a reply to "[Plugin: Achievements for BuddyPress] Can't Change Image", on the site WordPress Support Forums:
    ok goood news! Shortly after updating to wordpress 3.13 my website slowed down to a…

    3 years ago

  • Created a topic, [Plugin: AG Custom Admin] A Few Things, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Achievements for BuddyPress] Can't Change Image", on the site WordPress Support Forums:
    I believe I am using wordpress 3.1.2 and the latest version of buddypress. and am…

    3 years ago

  • Posted a reply to "[Plugin: Achievements for BuddyPress] Can't Change Image", on the site WordPress Support Forums:
    Honestly didn't even know about the Achievement settings on the back panel. But I checked…

    3 years ago

  • Created a topic, [Plugin: Achievements for BuddyPress] Can't Change Image, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: All in One SEO Pack] How do I know this plugin is working?", on the site WordPress Support Forums:
    no, but it seems to magically create LESS traffic.

    4 years ago

  • Created a topic, [Plugin: All in One SEO Pack] How do I know this plugin is working?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Slider Images don't work", on the site WordPress Support Forums:
    Yep, I posted a topic, but ended up finding the answer w/ someone else that…

    4 years ago

  • Posted a reply to "Slider Images don't work", on the site WordPress Support Forums:
    lol, I just changed it back to the other way, and the CSS still comes…

    4 years ago

  • Created a topic, Slider Images don't work, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "subdomains improperly linking images", on the site WordPress Support Forums:
    Just to add, I don't think this fixed every problem.. As It fixed the CSS…

    4 years ago

  • Posted a reply to "subdomains improperly linking images", on the site WordPress Support Forums:
    I'll probably work on the site a lot this weekend to see if I can…

    4 years ago

  • Posted a reply to "subdomains improperly linking images", on the site WordPress Support Forums:
    well they somehow fixed the issue. Host gator will work on something until its fixed,…

    4 years ago

  • Posted a reply to "subdomains improperly linking images", on the site WordPress Support Forums:
    I know i'm editing it properly; I download it from my ftp server using FileZilla…

    4 years ago

  • Posted a reply to "subdomains improperly linking images", on the site WordPress Support Forums:
    They have asked me to duplicate the problems for them w/ images. I just got…

    4 years ago

  • Posted a reply to "subdomains improperly linking images", on the site WordPress Support Forums:
    agh yeah, your right. I did replace the old stuff and not add-to. I even…

    4 years ago

  • Posted a reply to "subdomains improperly linking images", on the site WordPress Support Forums:
    @ipstenu - I had pretty permalinks working for some time, and it worked before this…

    4 years ago

  • Posted a reply to "subdomains improperly linking images", on the site WordPress Support Forums:
    sent them a ticket, agh we will await their words.

    4 years ago

  • Posted a reply to "subdomains improperly linking images", on the site WordPress Support Forums:
    I installed WP a while back, and had hostgator guide me on the installation of…

    4 years ago

  • Posted a reply to "subdomains improperly linking images", on the site WordPress Support Forums:
    thx, I went and updated the htaccess file but no luck. I saw your ms-files.php…

    4 years ago

  • Posted a reply to "subdomains improperly linking images", on the site WordPress Support Forums:
    Andrea, i have been chatting w/ my host company throughout the day and they informed…

    4 years ago

  • Posted a reply to "subdomains improperly linking images", on the site WordPress Support Forums:
    Thx Andrea, Do you know what causes this?

    4 years ago

  • Posted a reply to "subdomains improperly linking images", on the site WordPress Support Forums:
    I realize @ first this post was blocked from people posting on it. The problem…

    4 years ago

  • Posted a reply to "TOPIC CLOSED", on the site WordPress Support Forums:
    Oh thanks a lot.. I saw it showed anonymous, and now it shows Mymorningstory. Appreciate…

    4 years ago

  • Posted a reply to "TOPIC CLOSED", on the site WordPress Support Forums:
    This is a test to see if this topic has closed, w/ out my closing…

    4 years ago

  • Created a topic, TOPIC CLOSED, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Image upload problem", on the site WordPress Support Forums:
    ok, I'm not an expert but heres my opinion;) your image is this: http://firefly.wordofmy.com/files/2010/11/02002_theopallake_1440x900.jpg But,…

    4 years ago

  • Posted a reply to "Image upload problem", on the site WordPress Support Forums:
    This actually sounds like a permission problem. Check to see if your permissions are set…

    4 years ago

  • Created a topic, subdomains improperly linking images, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Register Plus not working correctly", on the site WordPress Support Forums:
    ok I just realized this as well. I updated my blog to be multi blog,…

    4 years ago

  • Posted a reply to "[Plugin: Page Flip Image Gallery] function.getimagesize", on the site WordPress Support Forums:
    anyone.

    5 years ago

  • Posted a reply to "[Plugin: GD Star Rating] Can't vote", on the site WordPress Support Forums:
    As, impressive as your answer is in the FAQ. I have tried this on two…

    5 years ago

  • Posted a reply to "[Plugin: GD Star Rating] Can't vote", on the site WordPress Support Forums:
    When I activate the plugin, it shows up underneath the post, and inside the comments…

    5 years ago

  • Created a topic, [Plugin: GD Star Rating] Can't vote, on the site WordPress Support Forums

    5 years ago

  • Replied to topic in the WPMU forums, Permalinks Issue Please help

    5 years ago

  • Created a topic, Memory Leak Issue, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Page Flip Image Gallery] function.getimagesize", on the site WordPress Support Forums:
    Warning: getimagesize() [function.getimagesize]: Read error! on line 420 in file /home/zukny/sites/mymorningstory.com/www/wp-content/plugins/page-flip-image-gallery/functions.class.php Warning: unlink(/home/zukny/sites/mymorningstory.com/www/wp-content/pageflip/books/9.xml) [function.unlink]: No…

    5 years ago

  • Posted a reply to "[Plugin: Page Flip Image Gallery] function.getimagesize", on the site WordPress Support Forums:
    I have since Switched servers and still get errors very similar. Warning: getimagesize() [function.getimagesize]: Read…

    5 years ago

  • Replied to topic in the WPMU forums, Permalinks Issue Please help

    5 years ago

  • Replied to topic in the WPMU forums, Permalinks Issue Please help

    5 years ago

  • Replied to topic in the WPMU forums, Permalinks Issue Please help

    5 years ago

  • Replied to topic in the WPMU forums, Permalinks Issue Please help

    5 years ago

  • Posted a reply to "mod_rewrite enabled but permalinks still wont work", on the site WordPress Support Forums:
    I am being hosted at UltraVPS.com. Its CentOS 5 default. You mention AllowOverride needs to…

    5 years ago

  • Posted a reply to "mod_rewrite enabled but permalinks still wont work", on the site WordPress Support Forums:
    I converted it to a wordpress.mu a few months ago, and thats why I need…

    5 years ago

  • Created a topic, mod_rewrite enabled but permalinks still wont work, on the site WordPress Support Forums

    5 years ago

  • Replied to topic in the WPMU forums, sql file import problems

    5 years ago