WordPress.org

Ready to get started?Download WordPress

Profiles

myladeybugg

Profile picture of myladeybugg
  • Member Since: December 13th, 2012
  • Posted a reply to "Shareable Consent Cookies Notification Bar", on the site WordPress Support Forums:
    I can confirm this issue. For me it displays in Firefox, and Safari, but not…

    6 months ago

  • Created a topic, Change youtube embed code, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Replacing ellipsis with link", on the site WordPress Support Forums:
    If you want any further help from me, let me know. :)

    8 months ago

  • Posted a reply to "Replacing ellipsis with link", on the site WordPress Support Forums:
    You're welcome. 1. You mention your older posts are not set up to be abbreviated.…

    8 months ago

  • Posted a reply to "Replacing ellipsis with link", on the site WordPress Support Forums:
    @dennisgunderson You want to place the following code in your child theme's functions.php file in…

    8 months ago

  • Created a topic, Adding name column in entry view, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Links in comments open in new tab, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Template Tag", on the site WordPress Support Forums:
    I had no idea you could do that. Thank you for the quick reply!

    9 months ago

  • Created a topic, Template Tag, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Thumbnails showing broken images", on the site WordPress Support Forums:
    Thank you for the prompt response! My hosting was just able to figure out the…

    9 months ago

  • Created a topic, Thumbnails showing broken images, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "php code not working on templates", on the site WordPress Support Forums:
    Hey MegaToon, What plugin did you end up switching to?

    9 months ago

  • Posted a reply to "Font loads large then reverts back to normal", on the site WordPress Support Forums:
    Thank you @leejosepho, I'll give it a shot

    9 months ago

  • Posted a reply to "Font loads large then reverts back to normal", on the site WordPress Support Forums:
    I'm using Chrome. But, after reading your reply I checked it out on Firefox and…

    9 months ago

  • Posted a reply to "Font loads large then reverts back to normal", on the site WordPress Support Forums:
    If you visit the homepage you will notice the slider loads and then reloads. I'm…

    9 months ago

  • Posted a reply to "Font loads large then reverts back to normal", on the site WordPress Support Forums:
    I am not running any caching plugins, but my I am running APC I believe…

    9 months ago

  • Created a topic, Font loads large then reverts back to normal, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "query_posts pagination", on the site WordPress Support Forums:
    That worked perfectly, thank you!

    11 months ago

  • Created a topic, query_posts pagination, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Upload Avatar, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Same sidebar/widgets across all sites", on the site WordPress Support Forums:
    Hmm, Let me try to remember what I ended up doing. .... I am not…

    12 months ago

  • Posted a reply to "Navigation and slides not clickable on mobile and tablet", on the site WordPress Support Forums:
    Hi kosinix, Thank you for the reply. After testing on several different browsers it seems…

    12 months ago

  • Created a topic, Navigation and slides not clickable on mobile and tablet, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Replacing ellipsis with link", on the site WordPress Support Forums:
    Here is the fix - function new_excerpt_more( $more ) { return '... <a class="read-more" href="'.…

    12 months ago

  • Created a topic, Ratings and Custom Post Types, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Resetting permalinks break custom permalink", on the site WordPress Support Forums:
    Looks like everything seemed fine after making the switch! Yay! Thanks for the help guys.

    1 year ago

  • Posted a reply to "Moving multisite to single install, can't login to admin", on the site WordPress Support Forums:
    Hey Mika, I would just get a username/password error. As soon as I deactivated the…

    1 year ago

  • Posted a reply to "Moving multisite to single install, can't login to admin", on the site WordPress Support Forums:
    Was able to figure it out. Of course it was a plugin conflict. I had…

    1 year ago

  • Created a topic, Moving multisite to single install, can't login to admin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Resetting permalinks break custom permalink", on the site WordPress Support Forums:
    Hey Paul, These were my thoughts exactly. I just wanted to make sure prior to…

    1 year ago

  • Posted a reply to "Resetting permalinks break custom permalink", on the site WordPress Support Forums:
    Hi Krishna, Thanks for the reply. I understand that, but will it change the short…

    1 year ago

  • Created a topic, Resetting permalinks break custom permalink, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Comment and Title links to https URL, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Replacing ellipsis with link, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Moved to temp URL and getting redirect loop error", on the site WordPress Support Forums:
    I searched the database and there is only ONE http://. I navigated to it through…

    1 year ago

  • Posted a reply to "[Plugin: Disqus Comment System] Disqus integration into Buddypress", on the site WordPress Support Forums:
    Sure.

    1 year ago

  • Posted a reply to "[Plugin: Disqus Comment System] Disqus integration into Buddypress", on the site WordPress Support Forums:
    No problem. Let me know if you have any other issues. I'll let you know…

    1 year ago

  • Posted a reply to "[Plugin: Disqus Comment System] Disqus integration into Buddypress", on the site WordPress Support Forums:
    1. Anything made on the forum, stays on the forum. 2. This is a good…

    1 year ago

  • Posted a reply to "[Plugin: Disqus Comment System] Disqus integration into Buddypress", on the site WordPress Support Forums:
    1. For SSO between IPS and WordPress I used the plugin I linked prior. For…

    1 year ago

  • Posted a reply to "[Plugin: Disqus Comment System] Disqus integration into Buddypress", on the site WordPress Support Forums:
    Thanks @slaterbeckham! I don't use any type of membership plugin. My users sign up through…

    1 year ago

  • Posted a reply to "[Plugin: Disqus Comment System] Disqus integration into Buddypress", on the site WordPress Support Forums:
    @slaterbeckham I do not use a forum plugin. I actually use a software called Invision…

    1 year ago

  • Posted a reply to "Moved to temp URL and getting redirect loop error", on the site WordPress Support Forums:
    Yes. I used the search and replace tool.

    1 year ago

  • Posted a reply to "Moved to temp URL and getting redirect loop error", on the site WordPress Support Forums:
    Still getting a redirect loop. I searched: IP/~username/example.com replaced with: http://IP/~username/example.com wp-config file: define("WP_SITEURL","http://IP/~username/example.com"); define("WP_HOME","http://IP/~username/example.com);…

    1 year ago

  • Posted a reply to "Moved to temp URL and getting redirect loop error", on the site WordPress Support Forums:
    Ok, I'll run the tool again and replace with http and then update.

    1 year ago

  • Posted a reply to "Moved to temp URL and getting redirect loop error", on the site WordPress Support Forums:
    I did search with http, but did not replace with http. Search: http://example.com/ Replaced: IP/~username/example.com

    1 year ago

  • Posted a reply to "Moved to temp URL and getting redirect loop error", on the site WordPress Support Forums:
    When I used the search and replace tool I searched for http://example.com and replaced it…

    1 year ago

  • Posted a reply to "Moved to temp URL and getting redirect loop error", on the site WordPress Support Forums:
    I changed it from http://example.com/ to IP/~username/example.com I did not add http:// in front of…

    1 year ago

  • Posted a reply to "Moved to temp URL and getting redirect loop error", on the site WordPress Support Forums:
    Hey Mika, I did look at that, and then used this tool: http://interconnectit.com/products/search-and-replace-for-wordpress-databases/

    1 year ago

  • Posted a reply to "Moved to temp URL and getting redirect loop error", on the site WordPress Support Forums:
    I used the search and replace tool to change all values in the database to…

    1 year ago

  • Created a topic, Moved to temp URL and getting redirect loop error, on the site WordPress Support Forums

    1 year ago