WordPress.org

Ready to get started?Download WordPress

Profiles

mvaginger

Profile picture of mvaginger
  • Member Since: May 12th, 2011
  • Posted a reply to "Autoposting Same Post", on the site WordPress Support Forums:
    I have the same issue, no matter I do I still get "Total posts included…

    3 months ago

  • Created a topic, Total posts included in reposting: 0, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "after upgrade RSS doesnt work", on the site WordPress Support Forums:
    dont have any I checked.

    9 months ago

  • Posted a reply to "after upgrade RSS doesnt work", on the site WordPress Support Forums:
    Yes, I know its hard to tell unless you log in... It possibly might be…

    9 months ago

  • Posted a reply to "after upgrade RSS doesnt work", on the site WordPress Support Forums:
    Hello, thanx for reply. OLD Version worked well. Unfortunatelly I cannot provide you with FTP…

    9 months ago

  • Posted a reply to "after upgrade RSS doesnt work", on the site WordPress Support Forums:
    Here is the link, it fully blanks the page look. http://www.uspornaziarovka.sk/forum/predaj-led-ziarovky/ not sure how is…

    9 months ago

  • Created a topic, after upgrade RSS doesnt work, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "DELETE bulk function does not work", on the site WordPress Support Forums:
    Hello, I try and let you know, how it went. thanx for help.

    10 months ago

  • Posted a reply to "DELETE bulk function does not work", on the site WordPress Support Forums:
    Hello, the only error I get it this. Error creating csv directory /home/html/myweb.sk/public_html/forum/wp-content/uploads/users_csv. Please check…

    10 months ago

  • Posted a reply to "DELETE bulk function does not work", on the site WordPress Support Forums:
    Hello, Sorry my bad, I have WordPress 3.4.2 I do what you say, but nothing…

    10 months ago

  • Created a topic, DELETE bulk function does not work, on the site WordPress Support Forums

    10 months ago

  • Created a topic, good program, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Media button does not work", on the site WordPress Support Forums:
    Hello Jared, thanx for the detailed advice, I will do what you described and let…

    1 year ago

  • Created a topic, Media button does not work, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Image resize needed, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How to pull RSS feed for 1week or 1month only", on the site WordPress Support Forums:
    Hello, thanx, the issue is I am not coder and to make little script for…

    1 year ago

  • Posted a reply to "How to pull RSS feed for 1week or 1month only", on the site WordPress Support Forums:
    Well the issue is that I have it set to "future" but it still showing…

    1 year ago

  • Created a topic, RSS to feed only from today to future, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How to pull RSS feed for 1week or 1month only", on the site WordPress Support Forums:
    Hello guys, I did copied the rss.php to right place, but I dont really know…

    1 year ago

  • Created a topic, How to pull RSS feed for 1week or 1month only, on the site WordPress Support Forums

    1 year ago

  • Created a topic, with a latest version of WP it does not work, on the site WordPress Support Forums

    2 years ago

  • Created a topic, issue with avatar, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "The Avatar doesn't show up in comments", on the site WordPress Support Forums:
    I believe i found the error but dont know how to fix it. It seems…

    2 years ago

  • Posted a reply to "The Avatar doesn't show up in comments", on the site WordPress Support Forums:
    I did find out something, the URL of the picture is somehow distorted http://0.gravatar.com/avatar/6d985e8ee32032899d958361fd303ddd?s=50&d=%3Cpath_to_url%3E&r=G Can…

    2 years ago

  • Posted a reply to "be carefull", on the site WordPress Support Forums:
    it just identified the Admin as top attributor and I believe it assumed its a…

    2 years ago

  • Created a topic, be carefull, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Lost my gravatar when I post", on the site WordPress Support Forums:
    hello, so bodody really knows why the avatars did not appear ? this is strange...…

    2 years ago

  • Posted a reply to "The Avatar doesn't show up in comments", on the site WordPress Support Forums:
    Hello I got exactly the same issue, example: http://www.uspornaziarovka.sk/forum/2012/10/25/osvetlenie-kupelne/comment-page-1/#comment-34885 dont know seens when it happens…

    2 years ago

  • Posted a reply to "Lost my gravatar when I post", on the site WordPress Support Forums:
    Hello, got the same issue. Have been working fine, but now the old gravatars are…

    2 years ago

  • Created a topic, [Plugin: Interspire & BigCommerce] canot set it up, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Cartpauj PM] Slovak Translation sk_SK", on the site WordPress Support Forums:
    preklad je niekde na slovenskej WP.sk

    3 years ago

  • Posted a reply to "Not working after upgrade to 0.6.0", on the site WordPress Support Forums:
    Hi, np. I will downgrade for now. bbpress rC3 is not well working for me.…

    3 years ago

  • Created a topic, Not working after upgrade to 0.6.0, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: bbPress] Main forum page not displaying correctly", on the site WordPress Support Forums:
    Hello, well I did upgrade to latest version , but the tittle of main forum…

    3 years ago

  • Posted a reply to "I am sorry but still buggy !", on the site WordPress Support Forums:
    not bad :)

    3 years ago

  • Posted a reply to "I am sorry but still buggy !", on the site WordPress Support Forums:
    thanx for the credit. regarding versions, give it a time, you made very quick releases…

    3 years ago

  • Posted a reply to "I am sorry but still buggy !", on the site WordPress Support Forums:
    well, dont worry you created a great tool bar, thanx for that !

    3 years ago

  • Posted a reply to "I am sorry but still buggy !", on the site WordPress Support Forums:
    Excellent, you got it now working well !

    3 years ago

  • Posted a reply to "I am sorry but still buggy !", on the site WordPress Support Forums:
    OKEY :) let me test it again, I hope we good thistime :)

    3 years ago

  • Posted a reply to "I am sorry but still buggy !", on the site WordPress Support Forums:
    still the same , even the file is again renamed to 08imagename.jpg and is placed…

    3 years ago

  • Posted a reply to "I am sorry but still buggy !", on the site WordPress Support Forums:
    well I tried again, I did not do any changes yet, but what happened, the…

    3 years ago

  • Created a topic, I am sorry but still buggy !, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Upgraded but cannot get image upload enaled, on the site WordPress Support Forums

    3 years ago

  • Created a topic, tool bar is blank, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: bbPress] Main forum page not displaying correctly", on the site WordPress Support Forums:
    I like the CSS of you forum, can u please share it with me? I…

    3 years ago

  • Created a topic, After upgrade main forum Title changed, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "RSS all the topic replies in one stream", on the site WordPress Support Forums:
    HEllo, so nobody ever used this feature or possibility to feed to the other web…

    3 years ago

  • Posted a reply to "not getting any notifications", on the site WordPress Support Forums:
    John, please do you have any idea? forum without user reply notification is useless. I…

    3 years ago

  • Posted a reply to "Something to work on...", on the site WordPress Support Forums:
    great work mate !

    3 years ago

  • Posted a reply to "Something to work on...", on the site WordPress Support Forums:
    I am still playing with it, I did find one thing, you cannot upload the…

    3 years ago