WordPress.org

Ready to get started?Download WordPress

Profiles

murokoma

Profile picture of murokoma
  • Member Since: December 17th, 2010
  • Created a topic, Does the job!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Easy to set up, flexible., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Not seeing questions - plugin conflict with "Toggle the Title"", on the site WordPress Support Forums:
    marking as resolved.

    1 year ago

  • Posted a reply to "Incompatibility with "Q and A" plugin", on the site WordPress Support Forums:
    awesome! Thanks :)

    1 year ago

  • Posted a reply to "Not seeing questions - plugin conflict with "Toggle the Title"", on the site WordPress Support Forums:
    awesome! Thanks :)

    1 year ago

  • Created a topic, Incompatibility with "Q and A" plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Not seeing questions - plugin conflict with "Toggle the Title", on the site WordPress Support Forums

    1 year ago

  • Created a topic, Fonts not showing in IE, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Plugin not working", on the site WordPress Support Forums:
    Hi Pawel, I followed the standard procedure of deactivating all themes and plugins and re-activating…

    2 years ago

  • Posted a reply to "Plugin not working", on the site WordPress Support Forums:
    Hello Pawel, I tried IE (9) and FF (latest), both don't work. I don't see…

    2 years ago

  • Created a topic, Plugin not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Plugin Organizer] icons changing the plugins order do not appear", on the site WordPress Support Forums:
    does not work for me, either

    2 years ago

  • Created a topic, [Plugin: SEO Facebook Comment] Plugin does not save settings, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: SEO Facebook Comment] It doesn't save my settings", on the site WordPress Support Forums:
    I got the same problem.

    2 years ago

  • Posted a reply to "[Plugin: Disqus Comment System] Disqus breaks in IE", on the site WordPress Support Forums:
    Hi Tyler, thanks, great support here :) It's not the 75 issue; also, none of…

    2 years ago

  • Created a topic, [Plugin: Disqus Comment System] Disqus breaks in IE, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: MP3-jPlayer] Refuses to work in IE or FF in 3.3.1", on the site WordPress Support Forums:
    Thanks for the info! What do you use to re-encode them? Thanks, Rob

    2 years ago

  • Posted a reply to "[Plugin: MP3-jPlayer] Refuses to work in IE or FF in 3.3.1", on the site WordPress Support Forums:
    Same problem here!

    2 years ago

  • Created a topic, [Plugin: MP3-jPlayer] Player doesn't play, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: CDN Sync Tool] What kind of an update is this?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Campaign Monitor Ajax Forms] Plugin activated but doesn't appear anywhere, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Vzaar Media Management] Does not work.", on the site WordPress Support Forums:
    Two months ago, that would have been helpful. I am now with another service.

    2 years ago

  • Created a topic, [Plugin: Author Bio Widget] Broken, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Vzaar Media Management] Does not work., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Maintain WWW prefix in domains added to multisite", on the site WordPress Support Forums:
    SEOhosting.com, which is the "seo specialised" branch of hostgator.

    3 years ago

  • Posted a reply to "Maintain WWW prefix in domains added to multisite", on the site WordPress Support Forums:
    Hi Andrea, as I have the exact same issue, I've checked with my hosting company,…

    3 years ago

  • Posted a reply to "Remove Multiple Sites/Turn off Network", on the site WordPress Support Forums:
    Hi there, I tried removing the additional lines from config.php and resetting .htaccess. While the…

    3 years ago

  • Posted a reply to "Multisite completely messed up after upgrade to 3.1", on the site WordPress Support Forums:
    Ugh.... obviously, I didn't RTFM (is there any??) :-) My apologizes and thanks for the…

    3 years ago

  • Posted a reply to "Multisite completely messed up after upgrade to 3.1", on the site WordPress Support Forums:
    addition to b) I can see the plugins in the left admin bar, but I…

    3 years ago

  • Created a topic, Multisite completely messed up after upgrade to 3.1, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Real-Time Find and Replace] White Screen on Activation, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Real-Time Find and Replace] Blank Page With WP Multi-Site 3.0.1", on the site WordPress Support Forums:
    Same issue here. If the developer of this plugin could contact me - I'd be…

    4 years ago