WordPress.org

Ready to get started?Download WordPress

Profiles

munozj

Profile picture of munozj
  • Member Since: December 27th, 2005
  • Created a topic, Domain aliases for site#1, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "All entries are hidden", on the site WordPress Support Forums:
    Resolved with Tom's suggestion above. Now the issue seams to be when you click on…

    12 months ago

  • Posted a reply to "All entries are hidden", on the site WordPress Support Forums:
    I'm seeing the same issue.. PHP Version 5.3.13 MySQL Version 5.0.67 WordPress Version 3.6 Gravity…

    12 months ago

  • Posted a reply to "Entry Fields are Hidden", on the site WordPress Support Forums:
    My entries are all still blank. Tried with smartapprove enabled and disabled.. same results. http://test.momcomlife.com/business-directory-4/

    12 months ago

  • Posted a reply to "nothing displaying", on the site WordPress Support Forums:
    i'm having the same issue but now sure what i'm doing wrong. how did you…

    12 months ago

  • Created a topic, Entries are not appearing, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Open Graph / Facebook support, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Hacked by 000SM000, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Easy Facebook Share Thumbnail] Not working on WP 3.3", on the site WordPress Support Forums:
    Having the same trouble with 3.3.1 Uploaded a thumbnail but it's not showing up in…

    3 years ago

  • Posted a reply to "[Plugin: podPress] Player widget unable to load playlist", on the site WordPress Support Forums:
    I spoke too soon. I went to my permalinks settings and re-saved the settings. Now…

    3 years ago

  • Created a topic, [Plugin: podPress] Player widget unable to load playlist, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: podPress] broken widgets sitewide", on the site WordPress Support Forums:
    update: if i clicked "disable dashboard widget" along with the previously mentioned fix, the changes…

    3 years ago

  • Posted a reply to "[Plugin: podPress] broken widgets sitewide", on the site WordPress Support Forums:
    I am having the same trouble. Updated WP to 3.3.1 this morning.. same issue. When…

    3 years ago

  • Posted a reply to "stuck in maintenance mode", on the site WordPress Support Forums:
    Took a while but eventually i was able to login to the dashboard and see…

    3 years ago

  • Created a topic, stuck in maintenance mode, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Feed redirect?", on the site WordPress Support Forums:
    Basically yes. my host (dream host) has an option from their control panel, which they…

    3 years ago

  • Posted a reply to "[Plugin: WordPress MU Domain Mapping] MU mapping domain broke redirect only in main site", on the site WordPress Support Forums:
    I'm having a somewhat related issue. I just converted my site to MU, maindomain.com my…

    3 years ago

  • Created a topic, Feed redirect?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Facebook Comments for WordPress] Facebook comment not showing", on the site WordPress Support Forums:
    Found the problem. The advanced settings on the bottom of the page that read "this…

    3 years ago

  • Posted a reply to "[Plugin: Facebook Comments for WordPress] Facebook comment not showing", on the site WordPress Support Forums:
    Getting this syntax error on the pages, FB is not defined FB.Event.subscribe('comments.add', addedComment);

    3 years ago

  • Posted a reply to "[Plugin: Facebook Comments for WordPress] Facebook comment not showing", on the site WordPress Support Forums:
    Same here http://www.johnmunoz.net/blog/the-story-of-gordon-er-nodrog I've disabled all other plugins and even reset to the default theme.…

    3 years ago

  • Created a topic, FeedBurner Subscription Widget 404 on style.css, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WordPress.com Stats] Using WP-Stats for non-wp page?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WordPress.com Stats] Stats dashboard asking for credentials for a separate website?", on the site WordPress Support Forums:
    In all my years using WP stats, this is the first problem i've ever had…

    4 years ago

  • Created a topic, [Plugin: WordPress.com Stats] Stats dashboard asking for credentials for a separate website?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "How to customize RSS feed in WP 2.7 ?", on the site WordPress Support Forums:
    Did you find any answers on this topic? I've been trying to change the excerpt…

    5 years ago

  • Posted a reply to "Unable to edit post: Call to undefined function enqueue_comment_hotkeys_js()", on the site WordPress Support Forums:
    I reinstalled too and it works now.

    6 years ago

  • Created a topic, Unable to edit post: Call to undefined function enqueue_comment_hotkeys_js(), on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Errors when posting new article", on the site WordPress Support Forums:
    Are you using ELA (extended live archives) that was my problem.

    7 years ago