WordPress.org

Ready to get started?Download WordPress

Profiles

mumeimagpie

Profile picture of mumeimagpie
  • Member Since: May 9th, 2004
  • Posted a reply to "WYSI-Wordpress Hack", on the site WordPress Support Forums:
    When I try to open the .rar I get this error: An error has occurred…

    10 years ago

  • Posted a reply to "WYSI-Wordpress Hack", on the site WordPress Support Forums:
    I went to get this to install, but the links don't seem to be working…

    10 years ago

  • Posted a reply to "Header error in single post search results", on the site WordPress Support Forums:
    You know, the ONLY thing I changed was the <head> tag from what I had…

    10 years ago

  • Posted a reply to "Header error in single post search results", on the site WordPress Support Forums:
    My install is in the same directory as my blog. I don't know about everyone…

    10 years ago

  • Posted a reply to "subcategories showing a double space", on the site WordPress Support Forums:
    Heh!! I took so long figuring out how to say what I did, my help…

    10 years ago

  • Posted a reply to "subcategories showing a double space", on the site WordPress Support Forums:
    This isn't going to be a great answer but it might help a little --…

    10 years ago

  • Posted a reply to "Default to edit.php instead of post.php", on the site WordPress Support Forums:
    This is great, thank you! Now when I press "Publish" I am taken to edit.php.…

    10 years ago

  • Posted a reply to "Default to edit.php instead of post.php", on the site WordPress Support Forums:
    In Mingus is there a way to change the page that loads immediately after an…

    10 years ago

  • Posted a reply to "Thumbnail HTML addition for upload.php", on the site WordPress Support Forums:
    All fixed on my end -- I had some silly extra characters in my upload.php…

    10 years ago

  • Posted a reply to "Problem with upload.php", on the site WordPress Support Forums:
    So it sounds like those of us who are uploading fine but not seeing any…

    10 years ago

  • Posted a reply to "Problem with upload.php", on the site WordPress Support Forums:
    Hey folks, I am having a problem very similar to this, but no error message…

    10 years ago