WordPress.org

Ready to get started?Download WordPress

Profiles

multiplex77

Profile picture of multiplex77
  • Member Since: March 22nd, 2008
  • Created a topic, Keeps reverting back to wordpress.com blog, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Importing blog not working", on the site WordPress Support Forums:
    Anyone?

    6 years ago

  • Created a topic, Importing blog not working, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Image Alignment in Posts", on the site WordPress Support Forums:
    Can you share what you did to fix this? I'm having the same problem.

    6 years ago

  • Posted a reply to "Import large WordPress XML file", on the site WordPress Support Forums:
    I managed to do it by creating a new php.ini file with those new settings.…

    6 years ago

  • Posted a reply to "Importing posts, comments, attachments from old blog", on the site WordPress Support Forums:
    Actually the 'export' facility enables me to export all my posts and comments to a…

    6 years ago

  • Created a topic, Importing posts, comments, attachments from old blog, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Re-Importing WordPress WXR/XML, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "CGI Error: The specified CGI application misbehaved...", on the site WordPress Support Forums:
    Thanks for your replies. I managed to resolve it using the advice here: http://www.openmindedsolutions.co.uk/forums/showthread.php?t=1115 The…

    6 years ago

  • Created a topic, Import large WordPress XML file, on the site WordPress Support Forums

    6 years ago

  • Created a topic, CGI Error: The specified CGI application misbehaved..., on the site WordPress Support Forums

    6 years ago

  • Created a topic, Landing page with just one post, on the site WordPress Support Forums

    6 years ago