WordPress.org

Ready to get started?Download WordPress

Profiles

mtissington

Profile picture of mtissington
  • Member Since: January 26th, 2014
  • Posted a reply to "Zend opcache and php 5.5", on the site WordPress Support Forums:
    got it - thanks.

    2 weeks ago

  • Created a topic, Zend opcache and php 5.5, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "godaddy", on the site WordPress Support Forums:
    thanks - switched to apcu and aok now :)

    2 weeks ago

  • Posted a reply to "godaddy", on the site WordPress Support Forums:
    Thanks for the pointers. I have enabled PHP memcached and installed wp-ffpc. I'm getting an…

    2 weeks ago

  • Posted a reply to "godaddy", on the site WordPress Support Forums:
    I guess I asked for that ... I notice you talk about different backends and…

    2 weeks ago

  • Created a topic, godaddy, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, missing characters, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Validation format is floating", on the site WordPress Support Forums:
    I hardly see what it has to do with the theme. Surly I need to…

    1 month ago

  • Posted a reply to "Validation format is floating", on the site WordPress Support Forums:
    OK, that worked .. but clearly not a solution. What do I need to fix?

    1 month ago

  • Created a topic, textarea size, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Validation format is floating, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "api won't load", on the site WordPress Support Forums:
    you need to make sure the curl extension is being loaded in your php.ini file.

    5 months ago

  • Posted a reply to "Menu Issue - Error in admin-ajax.php on line 33", on the site WordPress Support Forums:
    I too have just had this problem, again using FileZilla to do the upload. A…

    5 months ago

  • Created a topic, Hide counts, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Exporting Set of Images to Frontend", on the site WordPress Support Forums:
    ANy news about the gallery feature you mentioned?

    6 months ago

  • Created a topic, API, on the site WordPress Support Forums

    6 months ago

  • Created a topic, tax's, on the site WordPress Support Forums

    6 months ago

  • Created a topic, fixed like this?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "api won't load", on the site WordPress Support Forums:
    Not sure what you mean, beyond the scope of your plugin. Anyway .. Great! That…

    7 months ago

  • Posted a reply to "api won't load", on the site WordPress Support Forums:
    I'm wondering if there is a php setting that is missing. For example I just…

    7 months ago

  • Posted a reply to "api won't load", on the site WordPress Support Forums:
    I don't think it's a NAT issue there must be loads of companies using the…

    7 months ago

  • Created a topic, api won't load, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Api won't load", on the site WordPress Support Forums:
    I too am having this problem. Client Windows 8.1, IE 11 or Firefox Server Windows…

    7 months ago