WordPress.org

Ready to get started?Download WordPress

Profiles

mstg2000

Profile picture of mstg2000
  • Member Since: October 2nd, 2009
  • Find me on:

  • Posted a reply to "QuickPress front front end?", on the site WordPress Support Forums:
    ya know, something like a facebook status update that only authors/admins could see? any ideas?

    2 years ago

  • Created a topic, QuickPress front front end?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Post In Post] Doesnt work", on the site WordPress Support Forums:
    Just tried it using a fresh install of WordPress 3.3.2 - no other plug ins,…

    2 years ago

  • Posted a reply to "[Plugin: Post In Post] Doesnt work", on the site WordPress Support Forums:
    tried using Firefox and Chrome. WordPress 3.3.2

    2 years ago

  • Created a topic, [Plugin: Post In Post] Doesnt work, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Youtube to WP Post] No Embeded Video, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Display Title as Caption in WP Gallery", on the site WordPress Support Forums:
    Place that code into your functions.php file, save it. Upload an image, after it's done…

    3 years ago

  • Created a topic, HTTP error while uploading images - Fix, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Multiple Loops & Styles", on the site WordPress Support Forums:
    Never mind! Solved myown problem.. <?php if (have_posts()) : ?> <?php $my_query = new WP_Query('posts_per_page=6');…

    3 years ago

  • Created a topic, Multiple Loops & Styles, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Display Title as Caption in WP Gallery", on the site WordPress Support Forums:
    nevermind, it worked great, thank you! now if only there was a way to get…

    3 years ago

  • Posted a reply to "Display Title as Caption in WP Gallery", on the site WordPress Support Forums:
    Mark, thank you very much' i hate to sound like a newb, but which file…

    3 years ago

  • Posted a reply to "Display Title as Caption in WP Gallery", on the site WordPress Support Forums:
    hmmmm.. when you upload an image, the title automatically is set based on the filename.…

    3 years ago

  • Created a topic, Display Title as Caption in WP Gallery, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Feature Slideshow] Possible preg_match error", on the site WordPress Support Forums:
    Getting the same error.. and the slideshow is now running very fast, not pausing.. can…

    3 years ago

  • Created a topic, Looking for Voting Plugin, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Featured Image with NextGen?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Changing Media "Attached to" info...", on the site WordPress Support Forums:
    drat, alrighty then.. could be a feature on the next update of wordpress eh? yeah?…

    4 years ago

  • Posted a reply to "Changing Media "Attached to" info...", on the site WordPress Support Forums:
    the problem is, i'm using a plug in that utilizes media files attached only to…

    4 years ago

  • Created a topic, Changing Media "Attached to" info..., on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Image upload Issues", on the site WordPress Support Forums:
    Nope, i was wrong.. still happening.. any one?

    4 years ago

  • Posted a reply to "Image upload Issues", on the site WordPress Support Forums:
    It appears that a ad-blocking addon for firefox may have been messing with my flash…

    4 years ago

  • Posted a reply to "Thumbnail Not Working", on the site WordPress Support Forums:
    you could try using this plug in.. hasnt been updated in a while, but it's…

    4 years ago

  • Posted a reply to "Image upload Issues", on the site WordPress Support Forums:
    just tried in IE, works ok.. so it's a firefox issue, i would think

    4 years ago

  • Posted a reply to "Image upload Issues", on the site WordPress Support Forums:
    note.. it's only a problem with the Flash uploader.. the "browser uploader" seems to be…

    4 years ago

  • Created a topic, Image upload Issues, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Flash Image Uploader Issue", on the site WordPress Support Forums:
    I'm having the exact same issue, but I'm not using that plug in..

    4 years ago

  • Posted a reply to "photo upload in wp 3.0", on the site WordPress Support Forums:
    Having issues now too Can not upload using the Media Uploader without getting this.. http://www.kithicor.org/image/error.jpg

    4 years ago

  • Created a topic, Changing Media Attachment?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Blogroll / Links in Columns?, on the site WordPress Support Forums

    5 years ago

  • Created a topic, RSS to POST plugin.. posible?, on the site WordPress Support Forums

    5 years ago