WordPress.org

Ready to get started?Download WordPress

Profiles

Adrià López

Profile picture of Adrià López

Bio/Description

Ni programador ni diseñador ni todo lo contrario. Exprimiendo #wordpress desde 2007.

  • Created a topic, Is this plugin going to be uptdated to work with twentyfourteen Theme?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Sitemaps given a 404 not found error", on the site WordPress Support Forums:
    Not working for me :(

    9 months ago

  • Posted a reply to "XML sitemap not found", on the site WordPress Support Forums:
    I'm having the same issue for pages and posts sitemaps... category and index sitemap is…

    9 months ago

  • Created a topic, add WordPress LIKES manually, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Unable to enter key with AKISMET", on the site WordPress Support Forums:
    Green light under network status is not showing. Everything is black and white... It's very…

    1 year ago

  • Posted a reply to "Jetpack Stats Graph Not Appearing in Admin Bar", on the site WordPress Support Forums:
    I'm getting some other similar errors... with akismet for example. It's not showing the green…

    1 year ago

  • Posted a reply to "Jetpack Stats Graph Not Appearing in Admin Bar", on the site WordPress Support Forums:
    No. I work in a shared hosting for developing and after that uploaded everything to…

    1 year ago

  • Posted a reply to "Jetpack Stats Graph Not Appearing in Admin Bar", on the site WordPress Support Forums:
    This is what i did it... Can be something server related?

    1 year ago

  • Posted a reply to "Jetpack Stats Graph Not Appearing in Admin Bar", on the site WordPress Support Forums:
    I tried that hours ago but it didn't work...

    1 year ago

  • Posted a reply to "Jetpack Stats Graph Not Appearing in Admin Bar", on the site WordPress Support Forums:
    Yes. I've tried with the twentytwelve theme but it's not working. I've also erased my…

    1 year ago

  • Posted a reply to "Jetpack Stats Graph Not Appearing in Admin Bar", on the site WordPress Support Forums:
    broken-image link on chrome

    1 year ago

  • Posted a reply to "Jetpack Stats Graph Not Appearing in Admin Bar", on the site WordPress Support Forums:
    It worked on my test site but not on the production site...

    1 year ago

  • Posted a reply to "Jetpack Stats Graph Not Appearing in Admin Bar", on the site WordPress Support Forums:
    No... Let's continue on the new post: http://wordpress.org/support/topic/jetpack-stats-graph-not-appearing-in-admin-bar-1

    1 year ago

  • Created a topic, Jetpack Stats Graph Not Appearing in Admin Bar, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Jetpack Stats Graph Not Appearing in Admin Bar", on the site WordPress Support Forums:
    This is what I tried.. Desactivated all the plugins. Activate twentytwelve. Erase my theme. Not…

    1 year ago

  • Posted a reply to "Jetpack Stats Graph Not Appearing in Admin Bar", on the site WordPress Support Forums:
    Same problem here...

    1 year ago

  • Posted a reply to "Unable to enter key with AKISMET", on the site WordPress Support Forums:
    Tried with version 2.5.7 and works correctly. After that, updated to 2.5.8 the plugin and…

    1 year ago

  • Posted a reply to "Unable to enter key with AKISMET", on the site WordPress Support Forums:
    No explanations to what can be happening? I've activated AKISMET on dozen of sites. This…

    1 year ago

  • Posted a reply to "Unable to enter key with AKISMET", on the site WordPress Support Forums:
    yes...

    1 year ago

  • Posted a reply to "Unable to enter key with AKISMET", on the site WordPress Support Forums:
    Tried to install manually, to hardcode the api key on the wp-config... Nothing is working...

    1 year ago

  • Posted a reply to "Unable to enter key with AKISMET", on the site WordPress Support Forums:
    Same problem here... I tried with safari, chrome and firefox... NOT WORKING...

    1 year ago

  • Posted a reply to "Cached 404 not found pages sending 200 OK headers? Bad for SEO.", on the site WordPress Support Forums:
    I'm having the same problem...

    1 year ago

  • Posted a reply to "[Plugin: WordPress Backup to Dropbox] The backup never ends (Loop after 78%)", on the site WordPress Support Forums:
    I deleted the SQL file and started again the backup and the new SQL was…

    2 years ago

  • Posted a reply to "[Plugin: WordPress Backup to Dropbox] The backup never ends (Loop after 78%)", on the site WordPress Support Forums:
    Yes. They are created...

    2 years ago

  • Created a topic, [Plugin: WordPress Backup to Dropbox] The backup never ends (Loop after 78%), on the site WordPress Support Forums

    2 years ago

  • Created a topic, is_page_template() in child themes, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Footer and Sidebar, on the site WordPress Support Forums

    7 years ago