WordPress.org

Ready to get started?Download WordPress

Profiles

mpsdyard

Profile picture of mpsdyard
  • Member Since: February 12th, 2013
  • Created a topic, Broken?, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "WP Vs Localhost", on the site WordPress Support Forums:
    Hi Sandy, thanks for the useful tip. Can you please walk me through as I…

    3 weeks ago

  • Created a topic, WP Vs Localhost, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Varied Response", on the site WordPress Support Forums:
    Edited the scripts.js file. Now it is jQuery(document).ready(function() { // Portfolio Filtering jQuery('.nimble-portfolio-filter ul li…

    9 months ago

  • Posted a reply to "Varied Response", on the site WordPress Support Forums:
    I was able to rectify the layout with the help of previous posts. Just 1…

    9 months ago

  • Posted a reply to "Varied Response", on the site WordPress Support Forums:
    Sir I had already made that change after seeing the sticky topic beforehand. Proof :…

    9 months ago

  • Posted a reply to "Varied Response", on the site WordPress Support Forums:
    ^ Thank you Jan

    9 months ago

  • Posted a reply to "Varied Response", on the site WordPress Support Forums:
    Removed the pre tag as directed here http://wordpress.org/support/topic/layout-all-over-the-place Still some issues remain

    9 months ago

  • Posted a reply to "Varied Response", on the site WordPress Support Forums:
    Removed the tag in the Portfolio page. Still the site is buggy. http://www.manipalsingh.com/portfolio/

    9 months ago

  • Posted a reply to "Varied Response", on the site WordPress Support Forums:
    This is not resolved. Please look into it.

    9 months ago

  • Posted a reply to "Varied Response", on the site WordPress Support Forums:
    Image URL set, still the portfolio page is in a mess. No changes observed by…

    9 months ago

  • Created a topic, Varied Response, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Trouble", on the site WordPress Support Forums:
    Nopes, i tried many things but to no use :(

    1 year ago

  • Posted a reply to "Trouble", on the site WordPress Support Forums:
    Nopes, I have tried 2-3 times with different username and password. But still it's showing…

    1 year ago

  • Posted a reply to "Trouble", on the site WordPress Support Forums:
    Thanks James , I am on it

    1 year ago

  • Posted a reply to "Trouble", on the site WordPress Support Forums:
    Now I am getting an error Error establishing a database connection

    1 year ago

  • Posted a reply to "Trouble", on the site WordPress Support Forums:
    can you please guide ,how can I start over?

    1 year ago

  • Created a topic, Trouble, on the site WordPress Support Forums

    1 year ago