WordPress.org

Ready to get started?Download WordPress

Profiles

Mplante

Profile picture of Mplante
  • Member Since: April 18th, 2005
  • Trois-Rivieres, QC, Canada
  • www.bulkys.com
  • Posted a reply to "Internal Server Error when upgrading...", on the site WordPress Support Forums:
    Hi obscure, thank you so much for replying to my post. To answer your question,…

    7 years ago

  • Posted a reply to "Internal Server Error when upgrading...", on the site WordPress Support Forums:
    Hi, to clarify, this is the page that won't work: http://www.unechance.com/wp/wp-admin 4 days and still…

    7 years ago

  • Created a topic, Internal Server Error when upgrading..., on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "RSS gives empty page", on the site WordPress Support Forums:
    You're right... it's working. I'm such a newb with this, thanks.

    9 years ago

  • Posted a reply to "RSS gives empty page", on the site WordPress Support Forums:
    Are the comments RSS feed supposed to work with this fix? Cause this page is…

    9 years ago

  • Posted a reply to "RSS gives empty page", on the site WordPress Support Forums:
    Yay, it works! Thanks and sorry again for the duplicate thread.

    9 years ago

  • Posted a reply to "RSS gives empty page", on the site WordPress Support Forums:
    A few days ago, I updated from 1.5 to 1.5.1, now my RSS feeds don't…

    9 years ago

  • Posted a reply to "I want the option of not using pingback", on the site WordPress Support Forums:
    This is the blog, in case it can help you to help me: http://www.bulkys.com/connexion/

    9 years ago

  • Posted a reply to "I want the option of not using pingback", on the site WordPress Support Forums:
    Which box are you talking about? I'm a newbie and I can't find the box.…

    9 years ago

  • Posted a reply to "Error on long entries?", on the site WordPress Support Forums:
    Even after an error, some posts still show up inside the WordPress admin panel. They…

    9 years ago

  • Posted a reply to "Error on long entries?", on the site WordPress Support Forums:
    Tried it again from a computer at work and it's still not working. Any ideas?

    9 years ago

  • Posted a reply to "Error on long entries?", on the site WordPress Support Forums:
    I just got the same error, even with the option de-selected. I logged off and…

    9 years ago

  • Posted a reply to "Error on long entries?", on the site WordPress Support Forums:
    Does this help? [Sun Apr 17 04:07:33 2005] [notice] Digest: generating secret for digest authentication…

    9 years ago

  • Posted a reply to "Error on long entries?", on the site WordPress Support Forums:
    Ok, I have the error log right here, but I have no idea how to…

    9 years ago

  • Posted a reply to "Error on long entries?", on the site WordPress Support Forums:
    Is it Discussion Options: "Attempt to notify any Weblogs linked to from the article (slows…

    9 years ago

  • Posted a reply to "Error on long entries?", on the site WordPress Support Forums:
    Oh, so can I tell WP not to ping each of those sites? Here's the…

    9 years ago

  • Posted a reply to "Error on long entries?", on the site WordPress Support Forums:
    Hi! I installed two instances of WordPress 1.5 on my website last night and it's…

    9 years ago