WordPress.org

Ready to get started?Download WordPress

Profiles

mountainstream

Profile picture of mountainstream
  • Member Since: April 22nd, 2009
  • Find me on:

  • Posted a reply to "Image within table cell", on the site WordPress Support Forums:
    Tobias ... thanks for the information and feedback. Our client want's to present their product…

    11 months ago

  • Posted a reply to "Image within table cell", on the site WordPress Support Forums:
    Thanks for the fast response. Can the image be uploaded as part of an Excel…

    11 months ago

  • Created a topic, Image within table cell, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Update and message "loading..."", on the site WordPress Support Forums:
    I can but not publicly.

    11 months ago

  • Posted a reply to "Update and message "loading..."", on the site WordPress Support Forums:
    I just tried it again. Still doesn't work.

    11 months ago

  • Posted a reply to "Update and message "loading..."", on the site WordPress Support Forums:
    I uninstalled the plug in and re-installed it several times, and no matter what I…

    11 months ago

  • Posted a reply to "Update and message "loading..."", on the site WordPress Support Forums:
    Yes I had the same issue. Your plug-in doesn't work with WordPress' Twenty Ten theme.…

    11 months ago

  • Created a topic, Columns, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Search capabilities, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Database Backup not being sent to email daily, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Problem with this plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Easy Shortcode Buttons] shortcode button knocked out visual editor", on the site WordPress Support Forums:
    We had the same issue of the plugin knocking out visual editor in WordPress. We…

    2 years ago

  • Created a topic, Needing a Bizo Analytics Plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Tabber Tabs Widget] Doesn't work with Atahualpa", on the site WordPress Support Forums:
    I just tried it again with a different Twitter feed. Same problem.

    2 years ago

  • Posted a reply to "[Plugin: Tabber Tabs Widget] Doesn't work with Atahualpa", on the site WordPress Support Forums:
    That's nice to hear but it is not working for me. 1. I have got…

    2 years ago

  • Created a topic, [Plugin: Tabber Tabs Widget] Doesn't work with Atahualpa, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] The page "Titles & Metas" doesn't display correc", on the site WordPress Support Forums:
    I'm having the same issue. I'm using Atahualpa and no matter what I do I…

    2 years ago

  • Posted a reply to "[Plugin: Tabber Tabs Widget] Tabs move when clicked", on the site WordPress Support Forums:
    I just installed your widget in Atahualpa 3.7.3 and I'm having an issue with the…

    2 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Can't get the slideshow to work in sidebar, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: Section Widget] Can your widget house other widgets, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Breadcrumb NavXT] Not working with Theme.", on the site WordPress Support Forums:
    I installed your widget not knowing that additional coding had to be put into the…

    5 years ago

  • Created a topic, [Plugin: Breadcrumb NavXT] Not working with Theme., on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Slideshow doesn't work in center column, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Image issues since 2.8.3 auto upgrade...", on the site WordPress Support Forums:
    definitely a plugin issue.

    5 years ago

  • Posted a reply to "Image issues since 2.8.3 auto upgrade...", on the site WordPress Support Forums:
    Yes...I updated to 2.8.3 and am using Atahualpa 3.4.2 and all of the content on…

    5 years ago

  • Posted a reply to "Fatal error on upgrade to 2.8.2", on the site WordPress Support Forums:
    it was definitely one of the plug-ins that was causing the automatic update not to…

    5 years ago

  • Posted a reply to "Fatal error on upgrade to 2.8.2", on the site WordPress Support Forums:
    Could the plug-ins be the issue with the fact I can't get WordPress to automatically…

    5 years ago

  • Posted a reply to "Fatal error on upgrade to 2.8.2", on the site WordPress Support Forums:
    I can't even get wordpress to automatically upgrade. It keeps on saying Downloading update from…

    5 years ago

  • Posted a reply to "[Plugin: WP-DBManager] .htaccess file", on the site WordPress Support Forums:
    Thanks for the info. I didn't see the renaming of the file.

    5 years ago

  • Posted a reply to "[Plugin: WP-DBManager] .htaccess file", on the site WordPress Support Forums:
    Oh I have the FTP set to read hidden files. I have followed the DBManager…

    5 years ago

  • Posted a reply to "[Plugin: WP Security Scan] wp_ table name issue", on the site WordPress Support Forums:
    Sorry but that thread doesn't answer my question. I have been into phpmyadmin and reviewed…

    5 years ago

  • Created a topic, [Plugin: WP Security Scan] wp_ table name issue, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: WP-DBManager] .htaccess file, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "2.8 to 2.8.1 Upgrade yields Blank Screens", on the site WordPress Support Forums:
    I cleared the cache. Shutdown Firefox and reopened Firefox. Content and pics are there. I…

    5 years ago

  • Posted a reply to "2.8 to 2.8.1 Upgrade yields Blank Screens", on the site WordPress Support Forums:
    I have cleared the browser cache several times on Firefox. Still the same issues. Last…

    5 years ago

  • Posted a reply to "2.8 to 2.8.1 Upgrade yields Blank Screens", on the site WordPress Support Forums:
    I am having the same issue, but the blank screens are only on Firefox not…

    5 years ago

  • Created a topic, Facebook, LinkedIn and Twitter Plugins, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: WP-Polls] Not working in 2.8, nothing happens.", on the site WordPress Support Forums:
    GamerZ...that solved the problem.

    5 years ago

  • Posted a reply to "[Plugin: WP Security Scan] Anxious About Changing wp_ Prefix", on the site WordPress Support Forums:
    Thanks halls.

    5 years ago

  • Created a topic, [Plugin: Google Analytics for WordPress] Site Overlay Problem in WordPress 2.8, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: WP-Polls] Not working in 2.8, nothing happens.", on the site WordPress Support Forums:
    I have added the polls using the widget function. Still the same problems.

    5 years ago

  • Posted a reply to "[Plugin: WP Security Scan] Anxious About Changing wp_ Prefix", on the site WordPress Support Forums:
    Well all of the plugin prefixes in have a wp_ for example wp_polska. At least…

    5 years ago

  • Posted a reply to "[Plugin: WP Security Scan] Anxious About Changing wp_ Prefix", on the site WordPress Support Forums:
    Why is wp_ a bad thing when all the other plugins are using wp_ for…

    5 years ago

  • Posted a reply to "[Plugin: WP-Polls] Not working in 2.8, nothing happens.", on the site WordPress Support Forums:
    @gamerZ yes the databases that you mentioned are in present when looking in PHPAdmin. The…

    5 years ago

  • Posted a reply to "[Plugin: WP-Polls] Not working in 2.8, nothing happens.", on the site WordPress Support Forums:
    I deactivated and activated the plugin again. The error message on my website says the…

    5 years ago

  • Posted a reply to "[Plugin: WP-Polls] Not working in 2.8, nothing happens.", on the site WordPress Support Forums:
    I installed the update today, and after installation an error message came up stating an…

    5 years ago

  • Posted a reply to "Adding pages with no association to other pages", on the site WordPress Support Forums:
    Stvwlf...Thanks for the plugin. Between your plugin and what a friend told me I believe…

    5 years ago

  • Created a topic, Adding pages with no association to other pages, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Atahualpa background", on the site WordPress Support Forums:
    In the next version of this theme it would be nice to be able to…

    5 years ago

  • Created a topic, Themes & Plugins, on the site WordPress Support Forums

    5 years ago