WordPress.org

Ready to get started?Download WordPress

Profiles

mouli

Profile picture of mouli
  • Member Since: August 21st, 2006
  • Find me on:

  • Posted a reply to "Removing radio buttons for Single Shipping Method", on the site WordPress Support Forums:
    Exactly the same issue here so I'll post anything I figure out.

    2 months ago

  • Created a topic, Now compatible with 3.9, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Unable to write to your .htaccess or nginx.conf file.", on the site WordPress Support Forums:
    I have this issue as well. I worked through all the solutions here and the…

    5 months ago

  • Posted a reply to "WordPress 3.8.1?", on the site WordPress Support Forums:
    @ian.labao If you can edit your wpconfig.php file you can change the settings so that…

    6 months ago

  • Created a topic, WordPress 3.8.1?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Customizing Gallery Templates - 2.0", on the site WordPress Support Forums:
    Same issues here. I upgraded to NextGen 2.0.33 with an upgrade to WP 3.7 and…

    11 months ago

  • Created a topic, File Change warnings for all files on several sites, on the site WordPress Support Forums

    12 months ago

  • Created a topic, This is what WP Ecommerce needed, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Product Personalisation Place Holder, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Very nice plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Love it, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Members List Plugin] Auto-update list?", on the site WordPress Support Forums:
    Me too I need to display a custom list because I want to only list…

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Custom Fields] Code for Gallery Field is Wrong", on the site WordPress Support Forums:
    @kkri I got it working by re writing my code. Not sure what was wrong…

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Custom Fields] Code for Gallery Field is Wrong", on the site WordPress Support Forums:
    I'm having the same issue. If you dump the image variable var_dump($image) you can see…

    2 years ago

  • Created a topic, Events Manager Jigoshop fatal error, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [plugin: Simple Face Book Connect] shortcodes and modules, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect]: Fan Page Access Token not found. Cannot autop", on the site WordPress Support Forums:
    Same here. Running SFC 1.1 and I get: User ID and Access Token found! Automatic…

    3 years ago

  • Posted a reply to "Roles and permissions", on the site WordPress Support Forums:
    Apologies... selfish of me not to share... add_menu_page('Video Gallery Overview', __('Video Gallery'), 'moderate_comments', 'cvg-gallery-overview' ,…

    3 years ago

  • Posted a reply to "Roles and permissions", on the site WordPress Support Forums:
    I solved it myself by editing the admin_menu() function in cool-video-gallery.php to allow access to…

    3 years ago

  • Created a topic, Roles and permissions, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Embedded flash player not showing in category view", on the site WordPress Support Forums:
    Hi I found the problem so I'm posting it here in case it helps someone…

    6 years ago

  • Posted a reply to "Kimili Flash player not working in archive pages", on the site WordPress Support Forums:
    Hi I found the problem so I'm posting it here in case it helps someone…

    6 years ago

  • Created a topic, Kimili Flash player not working in archive pages, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Embedded flash player not showing in category view, on the site WordPress Support Forums

    6 years ago

  • Created a topic, embedded flash video not working, on the site WordPress Support Forums

    6 years ago

  • Created a topic, embedded flash not running in category page, on the site WordPress Support Forums

    6 years ago

  • Created a topic, chenpress pic upload problem, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "save button gives 404 post.php not found", on the site WordPress Support Forums:
    I'm using chenpress and possibly the problem started then.... well spotted. I tried disabling chenpress…

    8 years ago

  • Posted a reply to "save button gives 404 post.php not found", on the site WordPress Support Forums:
    Hi filosofo, Sorry for the slow response. Yes I've checked the wordpress address and it…

    8 years ago

  • Created a topic, save button gives 404 post.php not found, on the site WordPress Support Forums

    8 years ago

  • Created a topic, apply styles to post, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "applying styles to images in write window", on the site WordPress Support Forums:
    Yes I can but my customer doesn't really want to mess with html. Is there…

    8 years ago

  • Posted a reply to "applying styles to images in write window", on the site WordPress Support Forums:
    Thats the problem. I dont think tinymce allows it. What else can I use to…

    8 years ago

  • Created a topic, applying styles to images in write window, on the site WordPress Support Forums

    8 years ago