WordPress.org

Ready to get started?Download WordPress

Profiles

montaya

Profile picture of montaya
  • Posted a reply to "adds code/content to page after update", on the site WordPress Support Forums:
    Sorry, I have been busy ---but the problem seems to have been that i had…

    3 months ago

  • Created a topic, Many problems sense upgrading to wp3.9, on the site WordPress Support Forums

    3 months ago

  • Created a topic, adds code/content to page after update, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Errors in Udater", on the site WordPress Support Forums:
    I meant to say --- it does NOT seem to effect the site.

    4 months ago

  • Created a topic, Errors in Udater, on the site WordPress Support Forums

    4 months ago

  • Created a topic, s2 member and Paypal Australia, on the site WordPress Support Forums

    5 months ago

  • Created a topic, placing pages copyright, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "search for customizr theme support", on the site WordPress Support Forums:
    yes great help thanks

    7 months ago

  • Posted a reply to "search for customizr theme support", on the site WordPress Support Forums:
    Hi I have just installed Customizr theme for the first time and have tried to…

    7 months ago

  • Created a topic, Buddypress and multisite, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Buddypress not working on multisite", on the site WordPress Support Forums:
    Hi Thanks for the reply Adding this code (See below)to the config file seems to…

    9 months ago

  • Posted a reply to "Buddypress not working on multisite", on the site WordPress Support Forums:
    Yes I have and have not had a reply

    9 months ago

  • Created a topic, Buddypress not working on multisite, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Removing the www", on the site WordPress Support Forums:
    FIXED IT ---by deleting all -- kept the wp-content--and reinstalled

    9 months ago

  • Created a topic, Removing the www, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Multisite Subdomain Structure & Top Level Domain", on the site WordPress Support Forums:
    did not work!

    10 months ago

  • Posted a reply to "Multisite Subdomain Structure & Top Level Domain", on the site WordPress Support Forums:
    in the config. file of course

    10 months ago

  • Posted a reply to "Multisite Subdomain Structure & Top Level Domain", on the site WordPress Support Forums:
    Is it ok to just remove the www. from the define('DOMAIN_CURRENT_SITE', 'www.name.com');

    10 months ago

  • Posted a reply to "Multisite Subdomain Structure & Top Level Domain", on the site WordPress Support Forums:
    Can I ask a question ---I have created a multisite with www. and started to…

    10 months ago

  • Posted a reply to "How to get multiple gallery images to page as slide show", on the site WordPress Support Forums:
    Just install an update for Nexgen plugin. Caused the plugin to disappear from the admin…

    10 months ago

  • Created a topic, What went wrong with updating NextGen ?, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "How to get multiple gallery images to page as slide show", on the site WordPress Support Forums:
    Hi Cais, Thanks for the reply. I have been able to get a slideshow going…

    10 months ago

  • Created a topic, How to get multiple gallery images to page as slide show, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Which Gallery for photos?, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Disable Multisite", on the site WordPress Support Forums:
    To be able to make these changes you first need to login go to the…

    10 months ago

  • Posted a reply to "Disable Multisite", on the site WordPress Support Forums:
    Basically go to the config file and change the the multisite from true to false.…

    10 months ago

  • Posted a reply to "enable edit.php", on the site WordPress Support Forums:
    Hi Nikhil yes I +read that--my host does not supply an option to set multisite…

    11 months ago

  • Created a topic, enable edit.php, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Multisite and subdomains, on the site WordPress Support Forums

    11 months ago

  • Created a topic, how to register in subcategory and not whole site, on the site WordPress Support Forums

    11 months ago

  • Created a topic, how to register in subcategory and not whole site, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Disable Multisite", on the site WordPress Support Forums:
    I Fixed it ---removed multi-site

    11 months ago

  • Created a topic, Disable Multisite, on the site WordPress Support Forums

    12 months ago

  • Created a topic, locked out of admin--no support help, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Admin area disabled----cannot login, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Hacked twice in the last 12 months, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Sub domain conflict - multisite", on the site WordPress Support Forums:
    yes, I did try to delete wp multisite intallation for the subdomain macleay.moretonbay.biz and of…

    1 year ago

  • Posted a reply to "Adding another site to a wp multisite installation", on the site WordPress Support Forums:
    I run a site, moretonbay.biz (not wp multisite), and I have created 2 subdomains. On…

    1 year ago

  • Created a topic, Sub domain conflict - multisite, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Adding another site to a wp multisite installation", on the site WordPress Support Forums:
    Moretonbay.biz is in excess of 150 pages and I have read of problems you can…

    1 year ago

  • Posted a reply to "Adding another site to a wp multisite installation", on the site WordPress Support Forums:
    Yes, WordPress multisite was installed with macleay.moretonbay.biz 1. Are you saying I have to have…

    1 year ago

  • Posted a reply to "Adding another site to a wp multisite installation", on the site WordPress Support Forums:
    Yes I tried that. The current site (subdomain)is: macleay.moretonbay.biz But when I go to network…

    1 year ago

  • Posted a reply to "Adding another site to a wp multisite installation", on the site WordPress Support Forums:
    I already have installed multisite, and the first website was created when the wp multisite…

    1 year ago

  • Created a topic, Adding another site to a wp multisite installation, on the site WordPress Support Forums

    1 year ago

  • Created a topic, multisite, on the site WordPress Support Forums

    1 year ago

  • Created a topic, BP group plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "buddypress and s2member", on the site WordPress Support Forums:
    Got the buddypress forum going, now for next step. Although one forum is misaligned When…

    2 years ago

  • Posted a reply to "Section off buddypress", on the site WordPress Support Forums:
    used a subdomain---been busy elsewhere, now back working on site. Website is: http://comcentre.moretonbay.biz

    2 years ago

  • Posted a reply to "buddy press", on the site WordPress Support Forums:
    fixed

    2 years ago

  • Posted a reply to "posting in buddypress forum", on the site WordPress Support Forums:
    fixed

    2 years ago