WordPress.org

Ready to get started?Download WordPress

Profiles

missp

Profile picture of missp
  • Member Since: December 23rd, 2006
  • Posted a reply to "[Plugin: Auto Post Thumbnail] A few bugs", on the site WordPress Support Forums:
    Thanks for the tip! I just might try that one.

    3 years ago

  • Posted a reply to "[Plugin: Auto Post Thumbnail] A few bugs", on the site WordPress Support Forums:
    I've run into this same problem. Most thumbs are created nicely while others choke. An…

    3 years ago

  • Posted a reply to "wp-o-matic not auto fetching", on the site WordPress Support Forums:
    I am also having an issue with fetching. I have 16 campaigns (around 20 feeds)…

    3 years ago

  • Posted a reply to "[Plugin: WP-o-Matic] WP-o-Matic breaks my navigation menu every time it fetches", on the site WordPress Support Forums:
    Oops.. I meant to say 3.1 not 3.01.

    3 years ago

  • Created a topic, WPeMatico incompatible with Ozh' Admin Drop Down Menu, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WP-o-Matic] WP-o-Matic breaks my navigation menu every time it fetches", on the site WordPress Support Forums:
    I've done the same thing kem78. I am now using a standard dynamic menu with…

    3 years ago

  • Posted a reply to "[Plugin: WP-o-Matic] WP-o-Matic breaks my navigation menu every time it fetches", on the site WordPress Support Forums:
    Same thing happens to my menu. It removes 51 subcategories I had painstakingly added and…

    3 years ago

  • Created a topic, Multi-column Dropdown Menu (mega menu), on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Vertical scroll recent post] Pause scrolling on mouse over", on the site WordPress Support Forums:
    Would there happen to be an updated version of this (for version 5.0)?

    3 years ago

  • Created a topic, WP Multisite vs. Seperate installations, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: More Privacy Options] The requested URL /wp-activate.php was not found on this server.", on the site WordPress Support Forums:
    I'm having a hard time reproducing it myself. Instead of going to: http://www.site.com/SUBSITE/wp-activate.php?key=a1fb5af2656d60fb links are…

    3 years ago

  • Created a topic, [Plugin: More Privacy Options] The requested URL /wp-activate.php was not found on this server., on the site WordPress Support Forums

    4 years ago

  • Created a topic, Unable to migrate multisite, on the site WordPress Support Forums

    4 years ago

  • Created a topic, After import need admin in comments highlighted, on the site WordPress Support Forums

    4 years ago