WordPress.org

Ready to get started?Download WordPress

Profiles

Miss Crumb

Profile picture of Miss Crumb
  • Member Since: May 28th, 2011
  • Created a topic, Great!, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "WordPress 3.6 --> blockUI requires jQuery v1.2.3 or later", on the site WordPress Support Forums:
    Oh Sorry, havent seen a Moderator answered already. :)

    1 year ago

  • Posted a reply to "WordPress 3.6 --> blockUI requires jQuery v1.2.3 or later", on the site WordPress Support Forums:
    Check out this --> http://wordpress.org/support/topic/wordpress-36-and-jqueryblockui-version-problem-solution Hope this helps you guys.

    1 year ago

  • Posted a reply to "WordPress 3.6 --> blockUI requires jQuery v1.2.3 or later", on the site WordPress Support Forums:
    OK i fixed it myself. Just replaced jquery.blockUI.js in the js- Folder of this plugin…

    1 year ago

  • Created a topic, WordPress 3.6 --> blockUI requires jQuery v1.2.3 or later, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Great Plugin \o/, on the site WordPress Support Forums

    1 year ago