WordPress.org

Ready to get started?Download WordPress

Profiles

mikanett

Profile picture of mikanett
  • Member Since: December 29th, 2009
  • Posted a reply to "[Plugin: W3 Total Cache] xCache Support", on the site WordPress Support Forums:
    very useful topic! thanks all! my wordpress blog has 8k visitors/day, 100-200 online at the…

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] How to know it is working or not?", on the site WordPress Support Forums:
    anybody help me pls :D

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] How to know it is working or not?", on the site WordPress Support Forums:
    @PlayGod: thanks! my site is running fine now! my xcache.ini locate at /etc/php5/cgi/conf.d/xcache.ini cos i…

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] How to know it is working or not?", on the site WordPress Support Forums:
    just changed all option to opcode Xcache and preview, here is result: Warning: xcache_set() [function.xcache-set]:…

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] How to know it is working or not?", on the site WordPress Support Forums:
    When i visit Preview link (http://fr3x.us/?w3tc_preview=1) it's working. Dont know why

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] How to know it is working or not?", on the site WordPress Support Forums:
    Yes, i ticked to this box: Deselect this option to disable all caching functionality.

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] How to know it is working or not?", on the site WordPress Support Forums:
    Here is my testing site: http://fr3x.us/ Change all option to Disk Exchanced/Disk and nothing new:…

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] How to know it is working or not?", on the site WordPress Support Forums:
    @braddor: yes, Enabled with Opcode: Xcache

    4 years ago

  • Created a topic, [Plugin: W3 Total Cache] How to know it is working or not?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Fatal error after emptying (opcode) cache", on the site WordPress Support Forums:
    I tried again nano /etc/php5/cgi/conf.d/xcache.ini xcache.admin.enable_auth = Off Not found error, but when i add…

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Fatal error after emptying (opcode) cache", on the site WordPress Support Forums:
    @galerio: i tried your solution but it still error. ;xcache.admin.user = "admin" ;xcache.admin.pass = ""…

    4 years ago