WordPress.org

Ready to get started?Download WordPress

Profiles

mi1291

Profile picture of mi1291
  • Member Since: August 27th, 2011
  • Posted a reply to "Articles' images doesn'w work after a major upgrade", on the site WordPress Support Forums:
    SOLVED! It was a Linux problem owner/group. Sorry

    4 months ago

  • Posted a reply to "Articles' images doesn'w work after a major upgrade", on the site WordPress Support Forums:
    done!! I submitted a new clue: The produced html code have different much diffferent "src"…

    4 months ago

  • Posted a reply to "Articles' images doesn'w work after a major upgrade", on the site WordPress Support Forums:
    another: in some arthicles it works http://www.netwargamingitalia.net/2009/recensione/world-war-one/ [singlepic id=1365 w=500 h=400 float=center] But h=400 not…

    4 months ago

  • Posted a reply to "Articles' images doesn'w work after a major upgrade", on the site WordPress Support Forums:
    I had a similar problem in another wordpress installation without next gen. The issue was…

    4 months ago

  • Posted a reply to "Articles' images doesn'w work after a major upgrade", on the site WordPress Support Forums:
    @photocrati I've some doubt this is a plugin interference please. see here: http://www.netwargamingitalia.net/2013/recensione/kharkov-disaster-on-the-donets/ As you…

    4 months ago

  • Posted a reply to "Articles' images doesn'w work after a major upgrade", on the site WordPress Support Forums:
    Right! This is just one exemple: [singlepic id=1740 w=500 h=375 float=center]

    4 months ago

  • Created a topic, Articles' images doesn'w work after a major upgrade, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "link to image is wrong", on the site WordPress Support Forums:
    Solved. thanks

    7 months ago

  • Created a topic, link to image is wrong, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Great!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Google+ Widget not working", on the site WordPress Support Forums:
    Ipage (www.ipage.com) is hosting my site. I opened a ticket and this was the answer:…

    3 years ago