WordPress.org

Ready to get started?Download WordPress

Profiles

mgrmn

Profile picture of mgrmn
  • Member Since: March 23rd, 2012
  • Posted a reply to "W3 TOTAL CACHE slow on 3.7.1", on the site WordPress Support Forums:
    Ok, figured it out I think. For me, --- had theme template already a bit…

    10 months ago

  • Created a topic, W3 TOTAL CACHE slow on 3.7.1, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Twitter button not sharing, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "redirect hanging", on the site WordPress Support Forums:
    Sorry, i did not respond earlyer. It was resolved after a few hours i posted…

    11 months ago

  • Posted a reply to "EVENT RSS Titles are all displaying "event"", on the site WordPress Support Forums:
    New version working with AIO Seo AIO SEO Version 2.0.3.1 Events Manager Version 5.5.2 RSS…

    11 months ago

  • Posted a reply to "Twitter button (twitter / facebook combo) share returns 302", on the site WordPress Support Forums:
    Working again :)

    11 months ago

  • Created a topic, Twitter button (twitter / facebook combo) share returns 302, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "500 Error when adding image", on the site WordPress Support Forums:
    Although i delete all Cloudflare / Disk / Browser cache, after putting it all on…

    11 months ago

  • Posted a reply to "500 Error when adding image", on the site WordPress Support Forums:
    Disabling plugins, did so.. no result :( will copy all files to localhost and enable…

    11 months ago

  • Created a topic, 500 Error when adding image, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Job Manager (only showing shortcodes), on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Post editor can not switch between visual / text / fullscreen", on the site WordPress Support Forums:
    -

    11 months ago

  • Posted a reply to "Post editor can not switch between visual / text / fullscreen", on the site WordPress Support Forums:
    Thank that did it... thought that with --purge remove it would have fixed it.. Clearing…

    11 months ago

  • Created a topic, Post editor can not switch between visual / text / fullscreen, on the site WordPress Support Forums

    11 months ago

  • Created a topic, redirect hanging, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "facebook test works! but autopost to facebook NOT works", on the site WordPress Support Forums:
    It all works with 2.7.19 [2013-09-12 01:21:27] - [Posted] [LJ - xxxxxxxxxx] - OK -…

    11 months ago

  • Posted a reply to "no post events with custom post types", on the site WordPress Support Forums:
    Update to version 2.7.19 go to Settings > SNAP > Tab settings > Include/Exclude WordPress…

    11 months ago

  • Posted a reply to "Autopost being skipped", on the site WordPress Support Forums:
    Confirming that the above issues are fixed in 2.7.19 Thank you !

    11 months ago

  • Posted a reply to "EVENT RSS Titles are all displaying "event"", on the site WordPress Support Forums:
    Yes it is and look at my post 6 days ago, it has links to…

    11 months ago

  • Posted a reply to "no post events with custom post types", on the site WordPress Support Forums:
    Not sure but think you have same problem I did, i just downgraded to version…

    11 months ago

  • Created a topic, Autopost being skipped, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "EVENT RSS Titles are all displaying "event"", on the site WordPress Support Forums:
    Caimin / Marcus / Angelo This is what All in One Seo told me. see…

    12 months ago

  • Posted a reply to "RSS title problem with ALL in 1 SEO Pack and Event Manager", on the site WordPress Support Forums:
    Alright I'll them know! :) thx..

    12 months ago

  • Posted a reply to "RSS title problem with ALL in 1 SEO Pack and Event Manager", on the site WordPress Support Forums:
    Feed comes from this plugin, http://wordpress.org/support/plugin/events-manager not sure, but i am thinking that since SEO…

    12 months ago

  • Posted a reply to "EVENT RSS Titles are all displaying "event"", on the site WordPress Support Forums:
    All In One SEO Pack Version 2.0.3 no problems! it all works well. :) For…

    12 months ago

  • Posted a reply to "RSS title problem with ALL in 1 SEO Pack and Event Manager", on the site WordPress Support Forums:
    With the Version 2.0.3 no problems! it all works well.

    12 months ago

  • Created a topic, RSS title problem with ALL in 1 SEO Pack and Event Manager, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "EVENT RSS Titles are all displaying "event"", on the site WordPress Support Forums:
    Found the problem, dumb of me to now follow standard debug procedure Plugin causing problem…

    12 months ago

  • Posted a reply to "EVENT RSS Titles are all displaying "event"", on the site WordPress Support Forums:
    Event permalink slugs are all set, event page has been assigned. In event list /…

    12 months ago

  • Posted a reply to "EVENT RSS Titles are all displaying "event"", on the site WordPress Support Forums:
    Now i feel really dumb. It still not working sorry, the above seems to be…

    12 months ago

  • Posted a reply to "EVENT RSS Titles are all displaying "event"", on the site WordPress Support Forums:
    EM Version 5.5.1 WP 3.6 w3 TOTAL Version 0.9.3 (just in case) events > settings…

    12 months ago

  • Posted a reply to "EVENT RSS Titles are all displaying "event"", on the site WordPress Support Forums:
    <title><?php echo $EM_Event->output( '#_EVENTNAME', "rss" ); ?></title> The above works for me

    12 months ago

  • Posted a reply to "EVENT RSS Titles are all displaying "event"", on the site WordPress Support Forums:
    Here is what I figured out.. Changes made directly in rss.php within <link> | <title>…

    12 months ago

  • Posted a reply to "EVENT RSS Titles are all displaying "event"", on the site WordPress Support Forums:
    Does not react to changes at all, RSS description format does change if i make…

    12 months ago

  • Posted a reply to "EVENT RSS Titles are all displaying "event"", on the site WordPress Support Forums:
    #_EVENTNAME

    12 months ago

  • Created a topic, EVENT RSS Titles are all displaying "event", on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "When using wp user fronted upload image not working", on the site WordPress Support Forums:
    using wp 3.6 however i think it was solved after solving function event problem, this…

    1 year ago

  • Created a topic, When using wp user fronted upload image not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "JS Issues in check.js and hideads.js", on the site WordPress Support Forums:
    add event to function(), or copy below code jQuery.noConflict(); jQuery(document).ready(function(event){ // check if ad is…

    1 year ago

  • Posted a reply to "Wrong dates displayed in widget event list", on the site WordPress Support Forums:
    ok at this moment i cant show, cuase no events, untill 2 more days. However…

    1 year ago

  • Posted a reply to "Wrong dates displayed in widget event list", on the site WordPress Support Forums:
    Question about that one.. it says By default, events that are have an end date…

    1 year ago

  • Created a topic, Wrong dates displayed in widget event list, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Social Login not showing on my theme", on the site WordPress Support Forums:
    Not sure, (not dev of app) however, i believe you need to login here -->…

    1 year ago

  • Posted a reply to "Invalid Access Error when clicking on Sharebuttons", on the site WordPress Support Forums:
    All good, already updated :) thx And currently working fine on wp 3.6

    1 year ago

  • Posted a reply to "WordPress 3.6 support?", on the site WordPress Support Forums:
    I updated, currently not having problems with w3....

    1 year ago

  • Created a topic, Image upload, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Oscar update small conflict", on the site WordPress Support Forums:
    Thats is from the functions.php of wp fronted reloaded line 430, not the same as…

    1 year ago

  • Posted a reply to "Oscar update small conflict", on the site WordPress Support Forums:
    with wp 3.6 wp-content/plugins/wp-user-frontend-reloaded/wpuf.php line 130 Change if ( has_shortcode( 'wpuf_addpost' ) || has_shortcode( into…

    1 year ago

  • Posted a reply to "problem with W3 Total Cache", on the site WordPress Support Forums:
    solved it with w3 using using w3 (and or cloudflare) not seeming having problems using…

    1 year ago

  • Posted a reply to "Social login buttons not displaying", on the site WordPress Support Forums:
    Think i figured it, with following settings and using w3 (and or cloudflare) not seeming…

    1 year ago