WordPress.org

Ready to get started?Download WordPress

Profiles

mgrace74

Profile picture of mgrace74
  • Member Since: February 23rd, 2005
  • Posted a reply to "I Am At A Complete Loss", on the site WordPress Support Forums:
    Thanks for looking into it for me.

    9 years ago

  • Posted a reply to "I Am At A Complete Loss", on the site WordPress Support Forums:
    My host is bluedomino.com and their phpmyadmin version 2.2.3. Not sure if I have ssh…

    9 years ago

  • Posted a reply to "I Am At A Complete Loss", on the site WordPress Support Forums:
    Dang, my version of phpMyAdmin does not have the export feature...

    9 years ago

  • Posted a reply to "I Am At A Complete Loss", on the site WordPress Support Forums:
    A link would be sufficient. Can you tell me how to perform a backup of…

    9 years ago

  • Posted a reply to "I Am At A Complete Loss", on the site WordPress Support Forums:
    Where can I find a fresh install of 1.5? I'm looking on the download site…

    9 years ago

  • Posted a reply to "I Am At A Complete Loss", on the site WordPress Support Forums:
    neon, after doing a fresh install how would I port the old data to it.…

    9 years ago

  • Posted a reply to "I Am At A Complete Loss", on the site WordPress Support Forums:
    Thank you cypher, baby steps can be a great thing. I ran p.php successfully, I…

    9 years ago

  • Posted a reply to "I Am At A Complete Loss", on the site WordPress Support Forums:
    I guess it's time to use another piece of software, because wordpress will not work…

    9 years ago

  • Posted a reply to "Down and Out? Hope Not. But Need Help.", on the site WordPress Support Forums:
    The upgrade still does nothing at all. I get a blank screen. The install does…

    9 years ago

  • Posted a reply to "Down and Out? Hope Not. But Need Help.", on the site WordPress Support Forums:
    Please, I need your help! I tried upgrading to 1.5.1, but I didn't do it…

    9 years ago

  • Posted a reply to "Strange Ad Jump On Menu Mouseover", on the site WordPress Support Forums:
    Sorry, but no I didn't.

    9 years ago

  • Posted a reply to "Upgrade 1.5 > 1.5.1", on the site WordPress Support Forums:
    I just tried doing a fresh install of 1.5 and get the same thing. Blank…

    9 years ago

  • Posted a reply to "Upgrade 1.5 > 1.5.1", on the site WordPress Support Forums:
    Please help. I can not do anything right now. No rollback, no upgrade. All I…

    9 years ago

  • Posted a reply to "Upgrade 1.5 > 1.5.1", on the site WordPress Support Forums:
    I'm getting a blank screen even when I try to run the upgrade.php. Please help.…

    9 years ago

  • Posted a reply to "Pings Not Working?", on the site WordPress Support Forums:
    I meant manually do a trackback...and I haven't run across anybody's site in WP that…

    9 years ago

  • Posted a reply to "Pings Not Working?", on the site WordPress Support Forums:
    What's so very frustrating is that even when I manually ping a site like technorati,…

    9 years ago

  • Posted a reply to "Pings Not Working?", on the site WordPress Support Forums:
    ifelse - I just updated my profile to include my website. I also checked the…

    9 years ago

  • Posted a reply to "Pings Not Working?", on the site WordPress Support Forums:
    I use v1.5. My pings do not seem to be working at all. I have…

    9 years ago

  • Posted a reply to "Comment Notifaction Stopped", on the site WordPress Support Forums:
    I have gotten comments, and I don't know if my host has changed server settings.…

    9 years ago

  • Posted a reply to "Comment Notifaction Stopped", on the site WordPress Support Forums:
    Two days ago, my email notification of new comments stopped working. I haven't changed any…

    9 years ago

  • Posted a reply to "WordPress Email Notification Plugin v2.0", on the site WordPress Support Forums:
    Is it possible to manually unsubscribe emails from the list from an administrator view?

    9 years ago

  • Posted a reply to "RSS problems in 1.5", on the site WordPress Support Forums:
    Ok, here's my problem. I've got the new feed address say thankya, but I can't…

    9 years ago

  • Posted a reply to "Strange Ad Jump On Menu Mouseover", on the site WordPress Support Forums:
    bump please

    9 years ago

  • Posted a reply to "Strange Ad Jump On Menu Mouseover", on the site WordPress Support Forums:
    Please Help. I recently implented some ads into my site to recoup hosting funds, and…

    9 years ago

  • Posted a reply to "wp-photos & the edit file", on the site WordPress Support Forums:
    OK, I think we're finally getting somewhere. I'm not sure what I need to edit…

    9 years ago

  • Posted a reply to "wp-photos & the edit file", on the site WordPress Support Forums:
    Nope, that produced the same result as last time. I'm starting to wonder if I…

    9 years ago

  • Posted a reply to "wp-photos & the edit file", on the site WordPress Support Forums:
    Again, thanks for your time and effort, but it is still not working. There is…

    9 years ago

  • Posted a reply to "wp-photos & the edit file", on the site WordPress Support Forums:
    Thank you for your response. For whatever reason, it's still not working....here is my code:…

    9 years ago

  • Posted a reply to "wp-photos & the edit file", on the site WordPress Support Forums:
    Please help. The readme file tells me to add lines to my edit.php files in…

    9 years ago