WordPress.org

Ready to get started?Download WordPress

Profiles

mercadder

Profile picture of mercadder
  • Member Since: February 20th, 2010
  • Find me on:

  • Posted a reply to "3.2: problems inserting images, editing widgets, "screen options" dropdown, etc", on the site WordPress Support Forums:
    Sorry for the delay Chip, I was resolving serious issues for the upgrading to WordPress…

    3 years ago

  • Posted a reply to "Trouble uploading photo and menus in WP 3.2", on the site WordPress Support Forums:
    The problem was the user meta table was deleted because the upgrading process. Multisites and…

    3 years ago

  • Posted a reply to "Prefect htaccess in wordpress multisites", on the site WordPress Support Forums:
    I resolved it.

    3 years ago

  • Posted a reply to "Admin user withou admin rights", on the site WordPress Support Forums:
    I resolved it. Usermeta table was deleted in the upgrade. Very fragil system by the…

    3 years ago

  • Posted a reply to "[Plugin: MailChimp Archives] Repeated hit on wp-cron.php", on the site WordPress Support Forums:
    Did you realize (Ikeltto and jdkoelsch) that you are not providing the solution? Not here,…

    3 years ago

  • Created a topic, Prefect htaccess in wordpress multisites, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Admin user withou admin rights, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Trouble uploading photo and menus in WP 3.2", on the site WordPress Support Forums:
    I can´t turn off some plugins since I can´t see the plugins tab.

    3 years ago

  • Posted a reply to "Trouble uploading photo and menus in WP 3.2", on the site WordPress Support Forums:
    Almost because I've uploaded the pictures using URL in TinyMCE. Plugin tab in the dashboard…

    3 years ago

  • Posted a reply to "Trouble uploading photo and menus in WP 3.2", on the site WordPress Support Forums:
    Ipstenu, the uploading problem is almost resolved, but now dissapear the plugin tab... I´ve reseting…

    3 years ago

  • Posted a reply to "Trouble uploading photo and menus in WP 3.2", on the site WordPress Support Forums:
    I´ve deleted white spaces in the functions.php, but problem was there. Then, I´ve activated the…

    3 years ago

  • Posted a reply to "Trouble uploading photo and menus in WP 3.2", on the site WordPress Support Forums:
    After upgrading to 3.2.1 this is the last issue I have: I can´t upload images,…

    3 years ago

  • Posted a reply to "3.2: problems inserting images, editing widgets, "screen options" dropdown, etc", on the site WordPress Support Forums:
    Chip, What I´m trying to say is the WordPress.org must to control more as they…

    3 years ago

  • Posted a reply to "3.2: problems inserting images, editing widgets, "screen options" dropdown, etc", on the site WordPress Support Forums:
    I have the same problem: I´m using Thesis and WordPress, last revisions. The problem arises…

    3 years ago

  • Created a topic, Translation sites list show sites with advertising., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Admin VERY slow since 3.1", on the site WordPress Support Forums:
    Bluehost and multisite here. Sites are very slow, I noticed some huge slow sql-querys in…

    3 years ago

  • Posted a reply to "[Plugin: MailChimp List Subscribe Form] No go :s", on the site WordPress Support Forums:
    I had Mail Chimp Archive in WP 3.1 and made a total mess in my…

    3 years ago

  • Posted a reply to "Malware - Code Malicious on WordPress", on the site WordPress Support Forums:
    Thank you esmi!

    4 years ago

  • Posted a reply to "Malware - Code Malicious on WordPress", on the site WordPress Support Forums:
    I´ve wrote a ticket to Bluehost, and they said everything is perfect. :-)

    4 years ago

  • Posted a reply to "Malware - Code Malicious on WordPress", on the site WordPress Support Forums:
    Now this: [Fri Nov 26 12:52:48 2010] [warn] RSA server certificate CommonName (CN) `www.ymcagc.org' does…

    4 years ago

  • Posted a reply to "Malware - Code Malicious on WordPress", on the site WordPress Support Forums:
    I have this message in the log: .....http://docommunications.com/test/?p=3416&cpage=2..... This page is done in thesis theme,…

    4 years ago

  • Posted a reply to "Malware - Code Malicious on WordPress", on the site WordPress Support Forums:
    The Bluehost error log say this: We do not authorize the use of this system…

    4 years ago

  • Posted a reply to "Malware - Code Malicious on WordPress", on the site WordPress Support Forums:
    I had same problem in one of my sites. I will deactivate the W3 Total…

    4 years ago

  • Posted a reply to "Change subdomain to subdirectory", on the site WordPress Support Forums:
    Please visit this: wp.mercadder.com A complete instruction on how to create a WordPress network in…

    4 years ago

  • Posted a reply to "WordPress 3.0 Multisite on Bluehost?", on the site WordPress Support Forums:
    1. Create a fresh WordPress installation 2. Export your two existing blogs to files. Those…

    4 years ago

  • Created a topic, Browser window inside a post, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Network option doesn't show up under tools", on the site WordPress Support Forums:
    http://wp.mercadder.com/2010/08/28/how-to-install-wordpress-multisite-in-bluehost/

    4 years ago

  • Posted a reply to "help me installing WP Multisite+BuddyPress", on the site WordPress Support Forums:
    Adil follow these instructions: http://wp.mercadder.com/2010/08/28/how-to-install-wordpress-multisite-in-bluehost/

    4 years ago

  • Posted a reply to "WordPress 3.0 Multisite on Bluehost?", on the site WordPress Support Forums:
    http://wp.mercadder.com/2010/08/28/how-to-install-wordpress-multisite-in-bluehost/

    4 years ago

  • Posted a reply to "Blue Host no multisite", on the site WordPress Support Forums:
    Bluehost can be able to run multisite, please visit their forum.

    4 years ago

  • Posted a reply to "3.0 multisite as subdomains without wildcard DNS?", on the site WordPress Support Forums:
    I am a Bluehost user and I have WordPress Multisite running on it. Firs at…

    4 years ago

  • Posted a reply to "WordPress 3.0 Multisite on Bluehost?", on the site WordPress Support Forums:
    I am using subdomains on the primary domain, not a dedicated IP. They have options…

    4 years ago

  • Posted a reply to "WordPress 3.0 Multisite on Bluehost?", on the site WordPress Support Forums:
    Yes Andrea, they say that but it works anyway. :)

    4 years ago

  • Posted a reply to "WordPress 3.0 Multisite on Bluehost?", on the site WordPress Support Forums:
    My site http://mercadder.com is on Bluehost and running WordPress multisites, using subdomains. store.mercadder.com picadder.mercadder.com ...(testing)…

    4 years ago