WordPress.org

Ready to get started?Download WordPress

Profiles

melton-cartes

Profile picture of melton-cartes
  • Member Since: March 5th, 2008
  • Find me on:

  • Posted a reply to "Static Home Page attempt creating double page title in html address", on the site WordPress Support Forums:
    Me too!

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Flash Gallery Display Stopped Working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "More Tag", on the site WordPress Support Forums:
    It is my suspicion that the More tag only works with Index.php. Is this true?…

    5 years ago

  • Replied to topic in the WPMU forums, Install WPMU on MAMP

    5 years ago

  • Replied to topic in the WPMU forums, Install WPMU on MAMP

    5 years ago

  • Replied to topic in the WPMU forums, Install WPMU on MAMP

    5 years ago

  • Replied to topic in the WPMU forums, Install WPMU on MAMP

    5 years ago

  • Replied to topic in the WPMU forums, Install WPMU on MAMP

    5 years ago

  • Replied to topic in the WPMU forums, Install WPMU on MAMP

    5 years ago

  • Replied to topic in the WPMU forums, Install WPMU on MAMP

    5 years ago

  • Replied to topic in the WPMU forums, Install WPMU on MAMP

    5 years ago

  • Replied to topic in the WPMU forums, Install WPMU on MAMP

    5 years ago

  • Posted a reply to "Creating drop-down menus using WP pages", on the site WordPress Support Forums:
    Hi, Am I understanding the above correctly, that the solutions is hard-coded? Is there no…

    5 years ago

  • Replied to topic in the WPMU forums, Only "Full-Size" images allowed?

    5 years ago

  • Posted a reply to "Image Sizing Radio Buttons Greyed out", on the site WordPress Support Forums:
    My Large button is grayed out too. I installed PodPress to replicate the problem mentioned…

    5 years ago

  • Posted a reply to "Image Upload/Edit Borked in 2.7", on the site WordPress Support Forums:
    I located my PHP.INI file in PHP5 for my MAMP and couldn't find "extension=php_gd2.dll." I…

    5 years ago

  • Posted a reply to "Page Templates in WordPress 2.5?!", on the site WordPress Support Forums:
    Switching to Default and then back to my Theme worked. Thanks!

    6 years ago

  • Created a topic, Favicon not showing up in URL?!, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Can't get div container to cover whole page!", on the site WordPress Support Forums:
    This sounds similar to a problem I'm having (see my post: Fake and scalable 100%…

    6 years ago

  • Created a topic, Fake and scalable 100% height "background" image doesn't work in IE6, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Business related site - need design feedback", on the site WordPress Support Forums:
    Hi, "Bolen" (Is it Bob?): On the first glance my impression of the page you've…

    6 years ago

  • Posted a reply to "Editor inserts class="MsoNormal" into html tags", on the site WordPress Support Forums:
    Thank you!!!!

    6 years ago