WordPress.org

Ready to get started?Download WordPress

Profiles

melhopkop

Profile picture of melhopkop
  • Member Since: February 16th, 2013
  • Posted a reply to "Widgets not showing up on homepage", on the site WordPress Support Forums:
    That's the one! Thanks, Jonthan, I really appreciate your fast and friendly help. =)

    2 months ago

  • Posted a reply to "Widgets not showing up on homepage", on the site WordPress Support Forums:
    Hi Jonathan, It's a list of posts. M

    2 months ago

  • Created a topic, Widgets not showing up on homepage, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Making a quiz a mandatory field", on the site WordPress Support Forums:
    Brilliant, thanks!

    4 months ago

  • Created a topic, Making a quiz a mandatory field, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "CSS Help! Child Theme", on the site WordPress Support Forums:
    Thanks, Paul. That's really brilliant.

    10 months ago

  • Posted a reply to "CSS Help! Child Theme", on the site WordPress Support Forums:
    Thanks, Paul! That's basically what I have been doing. I wondered if there was a…

    10 months ago

  • Posted a reply to "CSS Help! Child Theme", on the site WordPress Support Forums:
    Hi there! I'm having a similar issue and I'm just wondering how you resolved this.…

    10 months ago

  • Created a topic, Change hover background color, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "How do I remove the left sidebar - Oxygen Theme", on the site WordPress Support Forums:
    Hi guys! I'm hoping to do the same thing. I was just wondering, once you…

    10 months ago

  • Posted a reply to "No Theme Options in the Backend", on the site WordPress Support Forums:
    Resolved =)

    10 months ago

  • Posted a reply to "No Theme Options in the Backend", on the site WordPress Support Forums:
    I hadn't realised. Thanks for the quick and helpful reply.

    10 months ago

  • Created a topic, No Theme Options in the Backend, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Caption not showing up", on the site WordPress Support Forums:
    Hi Tom, Thank you so much for the speedy and helpful reply. I went into…

    11 months ago

  • Created a topic, Caption not showing up, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Customizing Plugin, on the site WordPress Support Forums

    1 year ago