WordPress.org

Ready to get started?Download WordPress

Profiles

melanie bund

Profile picture of melanie bund
  • Member Since: January 23rd, 2011
  • Posted a reply to "twentytwelve content background colour", on the site WordPress Support Forums:
    found it! .wrapper { background-color:#FFF; padding: 10px;

    4 days ago

  • Posted a reply to "twentytwelve content background colour", on the site WordPress Support Forums:
    Does not seem to help, have tried .site-content { margin: 24px 0 0; margin: 1.714285714rem…

    4 days ago

  • Posted a reply to "twentytwelve content background colour", on the site WordPress Support Forums:
    thank you Janet i will give it a try Melanie

    4 days ago

  • Created a topic, twentytwelve content background colour, on the site WordPress Support Forums

    4 days ago

  • Created a topic, like counter for individual images in multiple galleries, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Nextgen lightbox not saving fancybox option, on the site WordPress Support Forums

    2 months ago

  • Created a topic, lightbox attached to bottom of screen - not centered to screen, on the site WordPress Support Forums

    3 months ago

  • Created a topic, nextgen popup lightbox not centering on screen, on the site WordPress Support Forums

    3 months ago

  • Created a topic, illustrious theme by cpo delete adverting in admin, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "anchor voting tabs", on the site WordPress Support Forums:
    Hi Could you help - i would like to anchor the voting tabs under the…

    4 months ago

  • Created a topic, Webriti Custom Login - logo image squashed and cropped, on the site WordPress Support Forums

    6 months ago

  • Created a topic, bizz theme add video portfolio, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Site pages blank aprt from homepage, weird source code", on the site WordPress Support Forums:
    suddenly up and working, maybe was a server problem - am sorry to have wasted…

    7 months ago

  • Posted a reply to "Site pages blank aprt from homepage, weird source code", on the site WordPress Support Forums:
    Hi found the .htaccess file after switching to default permalink - # BEGIN WordPress #…

    7 months ago

  • Posted a reply to "Site pages blank aprt from homepage, weird source code", on the site WordPress Support Forums:
    Hi i checked the site and no .htaccess file, so created one with basic WP…

    7 months ago

  • Created a topic, Site pages blank aprt from homepage, weird source code, on the site WordPress Support Forums

    7 months ago

  • Created a topic, nextgen gallery links customisation, on the site WordPress Support Forums

    7 months ago

  • Created a topic, slideshow gallery center image vertically, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "previous and next links not working in gallery", on the site WordPress Support Forums:
    solved - uploaded the nextgen gallery optimizer and works, the nextgen gallery must not have…

    10 months ago

  • Created a topic, previous and next links not working in gallery, on the site WordPress Support Forums

    10 months ago

  • Created a topic, gallery thumbnail spacing with caption BIG problem, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "create 2 column posts starkers theme", on the site WordPress Support Forums:
    Hi I would still like to create 2 columns but now diff posts in 2…

    1 year ago

  • Created a topic, style please moderate email, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "2nd language homepage link redirecting", on the site WordPress Support Forums:
    Am using Qtranslate plugin - i have a site with 2 languages, 2nd language is…

    1 year ago

  • Created a topic, 2nd language homepage link redirecting, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "shadowbox js title to popup not showing?", on the site WordPress Support Forums:
    Hi Have managed to add title to some popups - see http://www.bunddesign.com/logo-design/ using <a href="http://www.bunddesign.com/wp-content/uploads/2012/09/logo-implantologia.png"…

    2 years ago

  • Posted a reply to "shadowbox js title to popup not showing?", on the site WordPress Support Forums:
    Hi am posting again as have had no help Is there anyway to add a…

    2 years ago

  • Created a topic, create 2 column posts starkers theme, on the site WordPress Support Forums

    2 years ago

  • Created a topic, shadowbox js title to popup not showing?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Archive links title not date, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Smooth Slider] Media Library Slides not Showing", on the site WordPress Support Forums:
    Hi I swapped to easing slider and had similar probs which were caused by the…

    2 years ago

  • Posted a reply to "image folder problems", on the site WordPress Support Forums:
    Thanks have just contacted them to see if they can help - thanks for all…

    2 years ago

  • Posted a reply to "image folder problems", on the site WordPress Support Forums:
    have changed uploads and sub folder pemissions to drwxrwxrwx 0777 no change

    2 years ago

  • Posted a reply to "image folder problems", on the site WordPress Support Forums:
    could it be to do with the image permissions which are currently 0664?

    2 years ago

  • Posted a reply to "image folder problems", on the site WordPress Support Forums:
    media uploads paths are blank/default. Checked ftp using dreamweaver and FireFTP and images are there...?…

    2 years ago

  • Created a topic, image folder problems, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Easing Slider] Just won't work", on the site WordPress Support Forums:
    i think its a prob with the wordpress images folder link - when i paste…

    2 years ago

  • Posted a reply to "[Plugin: Easing Slider] Just won't work", on the site WordPress Support Forums:
    HELP am having same problem in wordpress version 3.3.2 using starkers theme, no other plugins…

    2 years ago

  • Posted a reply to "[Plugin: Smooth Slider] Media Library Slides not Showing", on the site WordPress Support Forums:
    Am having the same problem http://www.bunddesign.com/noonie/ any one been able to solve this melanie ps…

    2 years ago

  • Posted a reply to "media settings add thumb margins", on the site WordPress Support Forums:
    thanks will try this - you are my first response to questions i have posted…

    2 years ago

  • Created a topic, media settings add thumb margins, on the site WordPress Support Forums

    2 years ago

  • Created a topic, shadowbox no title in popup, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: oQey-Gallery] Error installation on wp 3.1 rc 3", on the site WordPress Support Forums:
    Sort of i created a ".htaccess" file in notepad with text "AddType x-mapp-php5 .php", and…

    3 years ago

  • Posted a reply to "[Plugin: oQey-Gallery] Error installation on wp 3.1 rc 3", on the site WordPress Support Forums:
    hi thanks for the question - i dont have a .htaccess file within wordpress -…

    3 years ago

  • Posted a reply to "[Plugin: oQey-Gallery] Error installation on wp 3.1 rc 3", on the site WordPress Support Forums:
    My server 1and1 runs php 5. have reinstalled oQey-Gallery 0.4 - get same message Plugin…

    4 years ago

  • Created a topic, [Plugin: Slideshow Gallery] slideshow-gallery no thumbnails, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: oQey-Gallery] Error installation on wp 3.1 rc 3", on the site WordPress Support Forums:
    have 4.1 and get - Plugin could not be activated because it triggered a fatal…

    4 years ago

  • Posted a reply to "deleting code for posts and comments", on the site WordPress Support Forums:
    but sorry next question if i do create a child theme do i just in…

    4 years ago

  • Posted a reply to "deleting code for posts and comments", on the site WordPress Support Forums:
    thanks so much for the fast reply - was so surprised - will try this...…

    4 years ago

  • Created a topic, deleting code for posts and comments, on the site WordPress Support Forums

    4 years ago