WordPress.org

Ready to get started?Download WordPress

Profiles

mazspazz

Profile picture of mazspazz
  • Member Since: December 31st, 2012
  • Posted a reply to "link to certain tabs from another page", on the site WordPress Support Forums:
    Hi Scott, Not sure if you figured this out, but for anybody else having the…

    4 months ago

  • Created a topic, Link to and open tab from primary nav, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Link to and open tab from primary menu, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Selecting tabs from Javascript links (external and internal)", on the site WordPress Support Forums:
    This is exactly the feature I need as well. Up vote from me!

    4 months ago

  • Posted a reply to "link to certain tabs from another page", on the site WordPress Support Forums:
    I need to know this too!

    4 months ago

  • Created a topic, Does what it says it will do, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Need Help setting up Drop-Down list of Product Category under a Shop page", on the site WordPress Support Forums:
    Hi daldana, Did you figure this out? I'm having the same problem, my product categories…

    12 months ago

  • Created a topic, Easy to use and adapt, excellent support, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Older versions available?", on the site WordPress Support Forums:
    Thanks Tom! Got it working. Appreciate your help.

    1 year ago

  • Posted a reply to "Older versions available?", on the site WordPress Support Forums:
    HI Tom, Thanks for the prompt response. I tried upgrading to 2.1 but the problem…

    1 year ago

  • Created a topic, Older versions available?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Adding www to url results in Not Found error", on the site WordPress Support Forums:
    I have the site in a folder in the root directory. I tried putting this…

    1 year ago

  • Posted a reply to "Adding www to url results in Not Found error", on the site WordPress Support Forums:
    Thanks esmi, Sorry for my ignorance, but do you mean the root directory of the…

    1 year ago

  • Created a topic, Adding www to url results in Not Found error, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Secondary HTML Content] Secondary Content inside the loop?", on the site WordPress Support Forums:
    Hi schalkjoubert, I got it working after some more researching. What I ended up with…

    1 year ago

  • Created a topic, It works but..., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Functional forms fast!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Secondary HTML Content] Secondary Content inside the loop?", on the site WordPress Support Forums:
    Hi skariko, Did you fix your problem? I'm having the same issue and am wondering…

    2 years ago

  • Posted a reply to "Does it work in 3.5?", on the site WordPress Support Forums:
    Just a follow up on this. I've turned on error reporting and found this: Notice:…

    2 years ago

  • Created a topic, Does it work in 3.5?, on the site WordPress Support Forums

    2 years ago