WordPress.org

Ready to get started?Download WordPress

Profiles

maziyar85

Profile picture of maziyar85
  • Member Since: November 25th, 2013
  • Posted a reply to "This version of Quick Cache requires PHP v5.3+ error", on the site WordPress Support Forums:
    if use hostgator for upgrade to php5.3 follow this link : https://support.hostgator.com/articles/hosting-guide/hardware-software/php-5-3 http://support.hostgator.com/articles/specialized-help/technical/apache-htaccess/how-to-edit-your-htaccess-file

    9 months ago

  • Posted a reply to "This version of Quick Cache requires PHP v5.3+ error", on the site WordPress Support Forums:
    i have same problem ofcourse it is working on wordpress.com when i updated quick cache…

    9 months ago