WordPress.org

Ready to get started?Download WordPress

Profiles

Max Of Music

Profile picture of Max Of Music
  • Member Since: June 30th, 2012
  • www.maxofmusic.com
  • Find me on:

  • Posted a reply to "Redirection", on the site WordPress Support Forums:
    It's ok. Thank you boy Sorry. Now i create a new topic for new probleme

    4 months ago

  • Posted a reply to "Redirection", on the site WordPress Support Forums:
    Hi New version bug for me (css). Everything is up and therefore cut :-/

    4 months ago

  • Posted a reply to "registration and lost password", on the site WordPress Support Forums:
    Thanks you guy :)

    5 months ago

  • Posted a reply to "registration and lost password", on the site WordPress Support Forums:
    check box to keep the active connection. In wordpress page login it's a check box…

    5 months ago

  • Posted a reply to "error 404 sitemap_index.xml", on the site WordPress Support Forums:
    for info: http://www.maxofmusic.com/

    5 months ago

  • Created a topic, error 404 sitemap_index.xml, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "registration and lost password", on the site WordPress Support Forums:
    Good again update :) It's possible to add a case for keep the active connection…

    5 months ago

  • Posted a reply to "bug appearance", on the site WordPress Support Forums:
    resolved plugin "all in one security" was the problem ;)

    5 months ago

  • Posted a reply to "bug appearance", on the site WordPress Support Forums:
    humm sorry, it's not you because when desactivated plugin it's same problem! i think it's…

    5 months ago

  • Created a topic, bug appearance, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Redirection", on the site WordPress Support Forums:
    how do I change it?

    5 months ago

  • Created a topic, Redirection, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "registration and lost password", on the site WordPress Support Forums:
    Fast update, very reactive :D Now lost password and maybe captcha :p. I know, I'm…

    5 months ago

  • Posted a reply to "Button bug", on the site WordPress Support Forums:
    resolved

    5 months ago

  • Created a topic, Button bug, on the site WordPress Support Forums

    5 months ago

  • Created a topic, registration and lost password, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Copy", on the site WordPress Support Forums:
    It is not me who deleted your plugin, wordpress is the administateurs of verified and…

    6 months ago

  • Posted a reply to "Copy", on the site WordPress Support Forums:
    i am not proved, ok maybe not a copy and at worst I personally do…

    6 months ago

  • Posted a reply to "wordpress admin", on the site WordPress Support Forums:
    Maybe because your plugin create a administrator account named "wordpress". It's not normal for a…

    6 months ago

  • Created a topic, wordpress admin, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Copy, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Good job!, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "thumbnails not showing up when sharing link to facebook", on the site WordPress Support Forums:
    Link your website ;) You have activate Open graph tags in advanced settings?

    6 months ago

  • Posted a reply to "Iframe 1px", on the site WordPress Support Forums:
    Thank you, it works. I hope to be able to delete these few css line…

    6 months ago

  • Posted a reply to "Unable to see posts under categories", on the site WordPress Support Forums:
    categories or archives? Me i have this problem with archive. So I turn the category…

    6 months ago

  • Posted a reply to "Adsense Admob", on the site WordPress Support Forums:
    Thanks

    6 months ago

  • Posted a reply to "version 1.2b", on the site WordPress Support Forums:
    When I want to have my application on google play I update this message: Your…

    6 months ago

  • Created a topic, version 1.2b, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Iframe 1px, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Adsense Admob", on the site WordPress Support Forums:
    Ok thank you, I surely would take the pro version when the plugin will be…

    6 months ago

  • Created a topic, Adsense Admob, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Does not create link", on the site WordPress Support Forums:
    I no longer have a problem with the apk file

    6 months ago

  • Posted a reply to "PDF not displaying in quickapp", on the site WordPress Support Forums:
    When i go in your website on mobile version, there is always the banner and…

    6 months ago

  • Posted a reply to "Does not create link", on the site WordPress Support Forums:
    you click on third button you wait few minutes and when you have message "We…

    6 months ago

  • Posted a reply to "Does not create link", on the site WordPress Support Forums:
    when you have "We are just generating your app please try again after few minutes."…

    6 months ago

  • Posted a reply to "publish to google play", on the site WordPress Support Forums:
    Yes it work. Thank you Very Much :)

    6 months ago

  • Created a topic, publish to google play, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Search, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "next version please", on the site WordPress Support Forums:
    Yes but it would be a little more complicated to do not and will avoid…

    7 months ago

  • Posted a reply to "Suggestion", on the site WordPress Support Forums:
    it's ok i have thumb, changing a little php code! Latest post and single is…

    7 months ago

  • Created a topic, Suggestion, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "very good (sorry this is a review, fail for me xD)", on the site WordPress Support Forums:
    sorry this is a review

    7 months ago

  • Created a topic, very good (sorry this is a review, fail for me xD), on the site WordPress Support Forums

    7 months ago

  • Created a topic, next version please, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "only have "log in" Tab, no "register" tab found!!!", on the site WordPress Support Forums:
    You use widget or <?php echo do_shortcode('[sblogin]'); ?> or [sblogin] ??? Link your website ;)

    7 months ago

  • Posted a reply to "Sidebar view problem", on the site WordPress Support Forums:
    Sidebar is bad! Use php code. At worst put the php code in the sidebar.…

    7 months ago

  • Posted a reply to "Related Content Not Working", on the site WordPress Support Forums:
    It works but no connection between the current article and the articles proposed

    7 months ago

  • Created a topic, Menu, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Related content", on the site WordPress Support Forums:
    Resolved i change plugin for related post. But i use Shereaholic for share in post…

    7 months ago

  • Posted a reply to "Sharaholic Slowing site load time", on the site WordPress Support Forums:
    Yes, the buttons are loaded After everything else on the page. I try to turn…

    7 months ago