WordPress.org

Ready to get started?Download WordPress

Profiles

maverickblair

Profile picture of maverickblair
  • Member Since: April 27th, 2011
  • Posted a reply to "Plugin failed after upgrading to 3.1.2", on the site WordPress Support Forums:
    PROBLEM SOLVED! You need to make sure that you are running PHP 5 and NOT…

    3 years ago

  • Created a topic, Plugin failed after upgrading to 3.1.2, on the site WordPress Support Forums

    3 years ago