WordPress.org

Ready to get started?Download WordPress

Profiles

mattrussell

Profile picture of mattrussell
  • Member Since: July 7th, 2013
  • Posted a reply to "Security error", on the site WordPress Support Forums:
    Hey, thanks for the quick reply. much appreciated. Ya im only using CSS to style…

    12 months ago

  • Posted a reply to "Security error", on the site WordPress Support Forums:
    Hey there, I'm having the same issue, but I would really like to resolve it…

    12 months ago

  • Posted a reply to "Loading not stopping (js files not included)", on the site WordPress Support Forums:
    no that's because i deactivated the plugin and have edited the page. i was trying…

    12 months ago

  • Posted a reply to "Loading not stopping (js files not included)", on the site WordPress Support Forums:
    ok that dosen't seem to be working i think its a javascript issue because i…

    12 months ago

  • Posted a reply to "Loading not stopping (js files not included)", on the site WordPress Support Forums:
    ya am using images uploaded to wp before installing. ok ill try that. thanks

    12 months ago

  • Posted a reply to "Loading not stopping (js files not included)", on the site WordPress Support Forums:
    ya sure: http://lens-media.com/newshop/gallrytest/ cheers

    12 months ago

  • Posted a reply to "Loading not stopping (js files not included)", on the site WordPress Support Forums:
    hey there. I'm having the same issue. I have placed <?php wp_footer(); ?> in my…

    12 months ago

  • Posted a reply to "Fatal error: Class 'req' not found", on the site WordPress Support Forums:
    Ok I've resolved the issue. If anyone else has a similar problem it was because…

    12 months ago

  • Posted a reply to "Fatal error: Class 'req' not found", on the site WordPress Support Forums:
    P.S I have deactivated the ready e-commerce plugin, which may be the issue I'm not…

    12 months ago

  • Created a topic, Fatal error: Class 'req' not found, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Iframe code", on the site WordPress Support Forums:
    Ah you mean the provider i.e. vimeo, youtube etc. Ok. Anyways thanks a lot for…

    1 year ago

  • Posted a reply to "Iframe code", on the site WordPress Support Forums:
    Ok. So the issue is with my theme code and not the plugin code? :)

    1 year ago

  • Posted a reply to "Iframe code", on the site WordPress Support Forums:
    Hey, Thanks for the response. I have the featured videos on my index page and…

    1 year ago

  • Posted a reply to "Iframe code", on the site WordPress Support Forums:
    NB/ I'm just trying to get the iframes to link to the posts instead of…

    1 year ago

  • Created a topic, Iframe code, on the site WordPress Support Forums

    1 year ago