WordPress.org

Ready to get started?Download WordPress

Profiles

martinedens

Profile picture of martinedens
  • Member Since: September 4th, 2009
  • Posted a reply to "Bauhaus theme Search icon does nothing", on the site WordPress Support Forums:
    I'm gonna have to deactivate the WPTouch update if I don't get any feedback. The…

    4 months ago

  • Posted a reply to "Bauhaus theme Search icon does nothing", on the site WordPress Support Forums:
    Hi, yeah - agree with jshare. Awesome work! But no, Relevanssi search and WPTouch 3.1.1…

    4 months ago

  • Posted a reply to "Posts (Draft, Standard?)", on the site WordPress Support Forums:
    same thing happended here, " - Standard" shown after iPad edit. But doesn't seem to…

    2 years ago

  • Posted a reply to "[Plugin: Flattr] Double entries?", on the site WordPress Support Forums:
    Yeah, same problem. All updates gets a new Flattr-post with the single tag "blog". Not…

    3 years ago

  • Posted a reply to "[Plugin: Theme My Login] Double form on login page.", on the site WordPress Support Forums:
    @jfarthing84 - Great. Looking forward to version 5. I imagine my question above could have…

    4 years ago

  • Posted a reply to "[Plugin: Theme My Login] Double form on login page.", on the site WordPress Support Forums:
    Hi, Really nice plug! However, in combination with the new Meebo Bar the Javascript seems…

    4 years ago

  • Created a topic, [Plugin: Theme My Login] Theme-my-login and OpenID / FBC, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Popularity Contest MAJOR issues", on the site WordPress Support Forums:
    Yeah, I got the same problem. First just once, but a week later it hung…

    5 years ago

  • Posted a reply to "Twitter Tools does not creat it's sql table on install", on the site WordPress Support Forums:
    I had several problems since the table 'database_name_wrdp1.wp_ak_twitter' wasn't created on 2.8.4. Had to uninstall!…

    5 years ago

  • Posted a reply to "WP adding code to the end of url links breaking them", on the site WordPress Support Forums:
    @johninnit I got him at 2.7.1. Damn that's some nasty code. Thanks for the heads…

    5 years ago

  • Posted a reply to "WP adding code to the end of url links breaking them", on the site WordPress Support Forums:
    Me too. Just last night, no new plugins installed, no code / other changes made.…

    5 years ago