WordPress.org

Ready to get started?Download WordPress

Profiles

markkaz

Profile picture of markkaz
  • Member Since: November 21st, 2009
  • Find me on:

  • Posted a reply to "FB group - 'Attachment Unavailable.. error", on the site WordPress Support Forums:
    John, here it is. 711359388950499|TqYCtV5jkr7dvUm-ckVNtrnuvZE Mark

    7 days ago

  • Posted a reply to "FB group - 'Attachment Unavailable.. error", on the site WordPress Support Forums:
    Hi John, The same issue with or without token. Am getting the same error even…

    1 week ago

  • Posted a reply to "FB group - 'Attachment Unavailable.. error", on the site WordPress Support Forums:
    Hi John, All settings are correct as per your list above and the msg "Attachment…

    2 weeks ago

  • Created a topic, FB group - 'Attachment Unavailable.. error, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Recurrent does not work on WP 3.6, on the site WordPress Support Forums

    1 year ago

  • Created a topic, works great, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "CB Username not saved", on the site WordPress Support Forums:
    In WP 3.1.3 it never shows user CB id.

    3 years ago

  • Posted a reply to "[Plugin: WP Subdomains] Creates Empty subdomains", on the site WordPress Support Forums:
    Now it shows content after httpd.conf fix: In the <VirtualHost?> section of the config file…

    4 years ago

  • Posted a reply to "[Plugin: WP Subdomains] Creates Empty subdomains", on the site WordPress Support Forums:
    more, I'm using 2.9.2 on advanced VPS server

    4 years ago

  • Created a topic, [Plugin: WP Subdomains] Creates Empty subdomains, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: SexyBookmarks] Latest v 3.0 trigger fatal error", on the site WordPress Support Forums:
    Actually it is not 2.6.1.3 which has problem, but WP AutoUpdate loads ver 3.0.1 which…

    5 years ago

  • Posted a reply to "[Plugin: SexyBookmarks] Latest v 3.0 trigger fatal error", on the site WordPress Support Forums:
    ver 2.6.1.3 doesn't work with cache again. CSS is gone

    5 years ago

  • Posted a reply to "[Plugin: Robots Meta] Tagging individual pages with "no index, no follow" not working", on the site WordPress Support Forums:
    Yes, there are dozen of posts reporting that "index, follow" selection doesn't work, including my…

    5 years ago

  • Created a topic, [Plugin: SexyBookmarks] Does not work with advanced cached systems, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Robots Meta] robots meta settings are not changing on pages", on the site WordPress Support Forums:
    Still doesn't work in 3.2.4 When you go to Page or Post Edit and change…

    5 years ago

  • Created a topic, [Plugin: RSS Footer] Just One RSS footer, on the site WordPress Support Forums

    5 years ago