WordPress.org

Ready to get started?Download WordPress

Profiles

markj81

Profile picture of markj81
  • Member Since: January 23rd, 2008
  • Posted a reply to "Can't add images to site now that I've upgraded to 3.7", on the site WordPress Support Forums:
    @esmi I've just sent them a support ticket to see if they can help rectify…

    9 months ago

  • Posted a reply to "Can't add images to site now that I've upgraded to 3.7", on the site WordPress Support Forums:
    Thanks, I just checked having made the wp-content/uploads/2013/11/ folder 755 I uploaded a new image…

    9 months ago

  • Posted a reply to "Can't add images to site now that I've upgraded to 3.7", on the site WordPress Support Forums:
    Hi @WPRanger, I checked and the uploads folder seems to be 774 What should it…

    9 months ago

  • Posted a reply to "Can't add images to site now that I've upgraded to 3.7", on the site WordPress Support Forums:
    It seems that there's a 403 on any of the images too http://www.friedmylittlebrain.com/wp-content/uploads/2013/11/dooms-vip-snap-shot-ft-chimpo-250x250.jpg I can…

    9 months ago

  • Created a topic, Can't add images to site now that I've upgraded to 3.7, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Problem with custom template - won't display the next page correctly", on the site WordPress Support Forums:
    Thanks. So I'd replace with the following? <?php if (have_posts()) : ?> <?php $paged =…

    4 years ago

  • Posted a reply to "Problem with custom template - won't display the next page correctly", on the site WordPress Support Forums:
    `<!-- News --> <div class="header-box"><h1><a href="/tfc/news/">NEWS</a></h1></div> <div class="blog-box"> <?php if (have_posts()) : ?> <?php query_posts('category_name=News&showposts=6');…

    4 years ago

  • Created a topic, Problem with custom template - won't display the next page correctly, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Installed WP 2.7 - I don't see the dashboard or anyway of turning it on, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Im using "Unstandard" theme and want to turn off comments and any text/link to t", on the site WordPress Support Forums:
    I've tried that but the comment add box still shows up - im guessing i…

    6 years ago

  • Created a topic, Im using "Unstandard" theme and want to turn off comments and any text/link to t, on the site WordPress Support Forums

    6 years ago

  • Created a topic, How to change the imported image size with WP-O-Matic?, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Help needed - Looking for an image/video upload plugin, on the site WordPress Support Forums

    6 years ago

  • Created a topic, removing menu links at the top of Fresh theme, on the site WordPress Support Forums

    7 years ago