WordPress.org

Ready to get started?Download WordPress

Profiles

mariavibe

Profile picture of mariavibe
  • Member Since: November 18th, 2013
  • Find me on:

  • Posted a reply to "widget works on/off", on the site WordPress Support Forums:
    Update: fiddled a bit with the theme settings, and now it is only on the…

    3 months ago

  • Created a topic, widget works on/off, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Ads in header.php", on the site WordPress Support Forums:
    Hi internetgenie - this is the code I inserted in the header.php: <?php if(function_exists('drawAdsPlace')) drawAdsPlace(array('id'…

    6 months ago

  • Posted a reply to "Placing AD on header", on the site WordPress Support Forums:
    Hi ajobiah - this is the code I used to place an ad in the…

    6 months ago

  • Posted a reply to ""display:none" and "visibility:hidden" on AlpinePhotoTiles_image_list_class", on the site WordPress Support Forums:
    Hi Eric, thanks so much for your very resourceful answer :) I did already (on…

    9 months ago

  • Posted a reply to "Splash page showing for logged in admin", on the site WordPress Support Forums:
    Thanks for your answer :D That solved it for me too!

    10 months ago

  • Posted a reply to ""display:none" and "visibility:hidden" on AlpinePhotoTiles_image_list_class", on the site WordPress Support Forums:
    Thanks so much for your replies :) alfredk - unfortunately the settings you listed above…

    10 months ago

  • Posted a reply to "Splash page showing for logged in admin", on the site WordPress Support Forums:
    I have the same problem - I get maintenance mode no matter what I do...…

    10 months ago

  • Posted a reply to ""display:none" and "visibility:hidden" on AlpinePhotoTiles_image_list_class", on the site WordPress Support Forums:
    I have the exact same problem! (actually for both AlpinePhotoTiles for Pinterest and for Instagram).…

    10 months ago