WordPress.org

Ready to get started?Download WordPress

Profiles

manoj skynet

Profile picture of manoj skynet
  • Member Since: December 20th, 2011
  • Created a topic, Great Work, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Bandwidth use suddly increased after updated to WordPress 3.5 and 3.5.1", on the site WordPress Support Forums:
    okey, one more thing to add, i was reviewing awstats and in "Links from an…

    1 year ago

  • Posted a reply to "Bandwidth use suddly increased after updated to WordPress 3.5 and 3.5.1", on the site WordPress Support Forums:
    just to add, i have updated my 4 sites and all have this issue after…

    1 year ago

  • Created a topic, Bandwidth use suddly increased after updated to WordPress 3.5 and 3.5.1, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Cannot Create/Save menu in WordPress 3.4.2", on the site WordPress Support Forums:
    UPDATE: the above error is because i'm commenting following line from wp-settings.php wp_unregister_GLOBALS();

    2 years ago

  • Created a topic, Cannot Create/Save menu in WordPress 3.4.2, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Permalinks Structure not working after upgrading to wordpress 3.4", on the site WordPress Support Forums:
    @luckdragon what you mean by 'it looks like it's working right now' and second thing…

    2 years ago

  • Created a topic, Permalinks Structure not working after upgrading to wordpress 3.4, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How to fix product page next and previous botton?", on the site WordPress Support Forums:
    have you upgraded wordpress to version 3.4? if yes, then set your permalink structure to…

    2 years ago

  • Posted a reply to "Permalink structure no longer works!", on the site WordPress Support Forums:
    well emp is the name of my page, (emp is page, not post) what you…

    2 years ago

  • Posted a reply to "Permalink structure no longer works!", on the site WordPress Support Forums:
    @swanson, can you answer just 1 question i have permalink structure like /%category%/%postname%/ in 3.3.2…

    2 years ago

  • Posted a reply to "Permalink structure no longer works!", on the site WordPress Support Forums:
    deactivated all plugins, switched to twentyten theme, but no luck

    2 years ago

  • Posted a reply to "Permalink structure no longer works!", on the site WordPress Support Forums:
    i thing it is wordpress 3.4 issue, because i have backup of my old site…

    2 years ago

  • Posted a reply to "Permalink structure no longer works!", on the site WordPress Support Forums:
    yes, i have removed all the content from .htaccess file, and re-saved permalink settings (generating…

    2 years ago

  • Posted a reply to "Permalink structure no longer works!", on the site WordPress Support Forums:
    i'm running on apache

    2 years ago

  • Posted a reply to "page navigation not working after setting permalink structure", on the site WordPress Support Forums:
    i guess this problem occurs because i have updated my wordpress from 3.3.2 to 3.4

    2 years ago

  • Posted a reply to "Permalink structure no longer works!", on the site WordPress Support Forums:
    i also have same problem, with my page navigation, before it was working fine like…

    2 years ago

  • Posted a reply to "page navigation not working after setting permalink structure", on the site WordPress Support Forums:
    i'm sorry, it was a typo mistake, i m already using it like /%category%/%postname%/

    2 years ago

  • Created a topic, page navigation not working after setting permalink structure, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [plugin:wordbooker 2.1.11] post thumbnail are not posted on facebook page wall, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WordPress Installation in Subdirectory", on the site WordPress Support Forums:
    have you uploaded wordpress installation files in that folder (i.e. shop)??

    2 years ago

  • Posted a reply to "Removing hyperlink from menu item", on the site WordPress Support Forums:
    the code is in header.php, but its better that you dont change it

    2 years ago

  • Created a topic, [Plugin : WP hide post] WP hide post plugin not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Removing hyperlink from menu item", on the site WordPress Support Forums:
    just put # in link

    2 years ago

  • Posted a reply to "Beginner - wordpress formatting and login issues", on the site WordPress Support Forums:
    can't figure out your problem, coz when i try to access your site, it says…

    2 years ago

  • Posted a reply to "What's with the flood of spam?", on the site WordPress Support Forums:
    si-captcha-for-wordpress.zip install this plugin

    2 years ago

  • Posted a reply to "Importing Posts from Old WP Site Into New Site With SQL Backup File", on the site WordPress Support Forums:
    do simple thing, use only one DB, one which you using for your local wordpress.…

    3 years ago

  • Posted a reply to "Importing Posts from Old WP Site Into New Site With SQL Backup File", on the site WordPress Support Forums:
    i think now you end-up with two databases, one for your local wordpress, and another…

    3 years ago

  • Posted a reply to "Importing Posts from Old WP Site Into New Site With SQL Backup File", on the site WordPress Support Forums:
    i mean yes, in your localdev database, one which supporting your local version of WP,…

    3 years ago

  • Posted a reply to "Importing Posts from Old WP Site Into New Site With SQL Backup File", on the site WordPress Support Forums:
    this is because you have not selected any database. first you need to create one…

    3 years ago

  • Posted a reply to "Importing Posts from Old WP Site Into New Site With SQL Backup File", on the site WordPress Support Forums:
    hey, just one more thing, when you follow the Export and Import process, and if…

    3 years ago

  • Posted a reply to "Importing Posts from Old WP Site Into New Site With SQL Backup File", on the site WordPress Support Forums:
    what URL are you using to open the index page/home page?? for e. g. http://localhost/myblog,…

    3 years ago

  • Posted a reply to "Importing Posts from Old WP Site Into New Site With SQL Backup File", on the site WordPress Support Forums:
    probably you are redirecting to the live-site because of following reasons: check your local/new database…

    3 years ago

  • Created a topic, not able to import wordpress posts, on the site WordPress Support Forums

    3 years ago

  • Created a topic, wordpress blog stopped working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: cart661.3.1] customfields data is required error message, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "customfields data is required, cart66 error message", on the site WordPress Support Forums:
    I guess this is due to incorrect validation in checkout-form file. because i am not…

    3 years ago

  • Created a topic, customfields data is required, cart66 error message, on the site WordPress Support Forums

    3 years ago