WordPress.org

Ready to get started?Download WordPress

Profiles

mampoerboer

Profile picture of mampoerboer
  • Member Since: March 13th, 2013
  • Posted a reply to "Change text and hide if cart is empty.", on the site WordPress Support Forums:
    Hi, Thanks for the answer. Will look into it :)

    9 months ago

  • Posted a reply to "Change text and hide if cart is empty.", on the site WordPress Support Forums:
    Hi, How did you change the text on View Cart? Thks

    9 months ago

  • Posted a reply to "Downloading 0 bytes on v1.3.2", on the site WordPress Support Forums:
    Hi Mike, The issue lies with - WordPress HTTPS (SSL) - plugin. When this plugin…

    9 months ago

  • Posted a reply to "Downloading 0 bytes on v1.3.2", on the site WordPress Support Forums:
    Sorry Mike, I wouldn't even know where to start. I've just done HTML, no idea…

    9 months ago

  • Posted a reply to "Downloading 0 bytes on v1.3.2", on the site WordPress Support Forums:
    Apache version 2.2.21 PHP version 5.2.17 MySQL version 5.0.96-community Architecture x86_64 Operating system linux

    9 months ago

  • Created a topic, Downloading 0 bytes on v1.3.2, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Admin Approval for New User, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Mouse Over popup on Menu Item, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Currency, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Hours greyed out and form not displaying, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Missing Images and FB Buttons", on the site WordPress Support Forums:
    Hi, Danny, did u get my mail? hi@mywebsite.com undeliverable so I used hi@'yourwebsite'.com. I had…

    11 months ago

  • Posted a reply to "Missing Images and FB Buttons", on the site WordPress Support Forums:
    @danny, I'm on Mac, I see they work in Safari and firefox, but not Chrome,…

    11 months ago

  • Posted a reply to "Missing Images and FB Buttons", on the site WordPress Support Forums:
    Hi Danny, I just get a little block for the image and am getting this…

    11 months ago

  • Posted a reply to "Register Error on Server but not localhost", on the site WordPress Support Forums:
    Thks a mil. A re-install did it. Working perfectly now. Thks for the great plugin…

    1 year ago

  • Posted a reply to "Register Error on Server but not localhost", on the site WordPress Support Forums:
    Hi, thks. That's strange cause I can access it. http://kameleon.co.za/ Do you think I should…

    1 year ago

  • Created a topic, Register Error on Server but not localhost, on the site WordPress Support Forums

    1 year ago

  • Created a topic, WP HTTPS 3.3.5 does not work with Jigoshop, on the site WordPress Support Forums

    1 year ago