WordPress.org

Ready to get started?Download WordPress

Profiles

Malae

Profile picture of Malae
  • Member Since: May 25th, 2013
  • Posted a reply to "Stop nightly updates", on the site WordPress Support Forums:
    Passing by and noticed this post. To stop the updating problem, deactivate the Beta Tester…

    4 days ago

  • Created a topic, Cannot download 4.0-betas, on the site WordPress Support Forums

    4 days ago

  • Posted a reply to "Problems with version 2.8 and 2.8.1", on the site WordPress Support Forums:
    Hi Rolf, Thanks for your reply. It may well be a conflict with another plug-in.…

    2 weeks ago

  • Posted a reply to "Problems with version 2.8 and 2.8.1", on the site WordPress Support Forums:
    Hi Rolf, You did not address my comments about the disappearing revisions, nevertheless I updated…

    3 weeks ago

  • Posted a reply to "Problems with version 2.8 and 2.8.1", on the site WordPress Support Forums:
    Hi Rolf, Thanks for your explanation. My test site is running on XAMPP and has…

    3 weeks ago

  • Posted a reply to "Problems with version 2.8 and 2.8.1", on the site WordPress Support Forums:
    Hi Rolf, Thanks for the quick reply. I just noticed that the previous run with…

    3 weeks ago

  • Created a topic, Problems with version 2.8 and 2.8.1, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "DNUI Version 1.0 causes white screen", on the site WordPress Support Forums:
    Nicolas, thanks for your reply. Regarding the e-mails I have no subscription. It is not…

    1 month ago

  • Posted a reply to "DNUI Version 1.0 causes white screen", on the site WordPress Support Forums:
    BTW, Every time you issue an update, I am getting e-mails from WordPress for each…

    1 month ago

  • Posted a reply to "DNUI Version 1.0 causes white screen", on the site WordPress Support Forums:
    Hi Nicolas, I installed DNUI ver. 1.3 on my test server and it appeared to…

    1 month ago

  • Posted a reply to "WordPress 4.0-alpha Media Library", on the site WordPress Support Forums:
    Sergey, thanks for the information.

    2 months ago

  • Posted a reply to "Effective blocking of brute force attacks.", on the site WordPress Support Forums:
    You are not understanding what happens. When there is a report that my limit on…

    2 months ago

  • Posted a reply to "Effective blocking of brute force attacks.", on the site WordPress Support Forums:
    The attacks start with tries to access the admin, the IP is then blocked, but…

    2 months ago

  • Created a topic, Effective blocking of brute force attacks, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Effective blocking of brute force attacks., on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "SVG & SWF images not working in Twenty Eleven.", on the site WordPress Support Forums:
    Thanks Ravan for you prompt reply. Regarding GA, I do not use a plug-in, but…

    2 months ago

  • Posted a reply to "SVG & SWF images not working in Twenty Eleven.", on the site WordPress Support Forums:
    Hi Ravan, I waited to reply until I had made more attempts to get the…

    2 months ago

  • Posted a reply to "DNUI Version 1.0 causes white screen", on the site WordPress Support Forums:
    Thanks Nicolas for your prompt reply. The continuous use of this plug-in is not urgent…

    2 months ago

  • Posted a reply to "DNUI Version 1.0 causes white screen", on the site WordPress Support Forums:
    Hi Nicolas, On one of my hosted sites, I have version 0.82 which is still…

    2 months ago

  • Created a topic, SVG & SWF images not working in Twenty Eleven., on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Canot update from Udraft 1.9.0 to 1.9.4", on the site WordPress Support Forums:
    More repeated aborted backups on one site, but I finally found the cause of the…

    2 months ago

  • Posted a reply to "DNUI Version 1.0 causes white screen", on the site WordPress Support Forums:
    Have updated to version 1.1.2. Runs without problem, but on selecting the image that did…

    2 months ago

  • Posted a reply to "DNUI Version 1.0 causes white screen", on the site WordPress Support Forums:
    Hi Nicolas, Hosting Server PHP Version 5.3.3 XAMPP test Server: 5.5.1 Firefox ver. 29.0.1 Have…

    2 months ago

  • Created a topic, WordPress 4.0-alpha Media Library, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Revert to WordPress 3.9 from 4.0-alpha", on the site WordPress Support Forums:
    Sorry for the double post. Why does this forum not remove the draft of the…

    2 months ago

  • Posted a reply to "Revert to WordPress 3.9 from 4.0-alpha", on the site WordPress Support Forums:
    I have run WordPress 4.0-alpha since it was installed mostly without any issues until now.…

    2 months ago

  • Posted a reply to "Revert to WordPress 3.9 from 4.0-alpha", on the site WordPress Support Forums:
    I have run WordPress 4.0-alpha since it was installed mostly without any issues until now.…

    2 months ago

  • Created a topic, DNUI Version 1.0 causes white screen, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Canot update from Udraft 1.9.0 to 1.9.4", on the site WordPress Support Forums:
    Before update, again four red messages: Have not yet obtained an access token from Google…

    3 months ago

  • Posted a reply to "CSS3 Lightbox in Twenty Eleven theme doesn't work", on the site WordPress Support Forums:
    Hi René, I updated the plug-in last night on my XAMPP test set-up. Although the…

    3 months ago

  • Posted a reply to "CSS3 Lightbox in Twenty Eleven theme doesn't work", on the site WordPress Support Forums:
    Hi René, Thanks for your fast response. I have been testing the plug-in on my…

    3 months ago

  • Created a topic, CSS3 Lightbox in Twenty Eleven theme doesn't work, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "sitemap-builder.php", on the site WordPress Support Forums:
    Being the weekend with a little more time, I tried the new version 4.0.5-beta2. It…

    3 months ago

  • Posted a reply to "sitemap-builder.php", on the site WordPress Support Forums:
    Arne, Now that I have had time to check everything, I find that no indexing…

    3 months ago

  • Created a topic, sitemap-builder.php, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Wordfence scan not completing.", on the site WordPress Support Forums:
    Hi Mark, 5.0.7 fixed the open_basedir errors. Thanks.

    3 months ago

  • Posted a reply to "Canot update from Udraft 1.9.0 to 1.9.4", on the site WordPress Support Forums:
    Today was my weekly back-up and when I checked the plug-in page it had four…

    4 months ago

  • Posted a reply to "Wordfence scan not completing.", on the site WordPress Support Forums:
    Hi Mark, Thanks for the information. As usual we can always be sure that you…

    4 months ago

  • Created a topic, HTML Color Codes, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Canot update from Udraft 1.9.0 to 1.9.4", on the site WordPress Support Forums:
    Hi David, I apologise, if my postings have been excessive. At this time, I am…

    4 months ago

  • Posted a reply to "Canot update from Udraft 1.9.0 to 1.9.4", on the site WordPress Support Forums:
    Hi David, Thanks for your fast response. The reference to Line: 79 ..... threw me,…

    4 months ago

  • Posted a reply to "Canot update from Udraft 1.9.0 to 1.9.4", on the site WordPress Support Forums:
    I continue from the above, because there may be a connection. I was just informed…

    4 months ago

  • Posted a reply to "Wordfence scan not completing.", on the site WordPress Support Forums:
    I am still getting the above error messages referencing Line: 191 in the wfscanengine.php file.…

    4 months ago

  • Posted a reply to "Canot update from Udraft 1.9.0 to 1.9.4", on the site WordPress Support Forums:
    Everything now back to normal.

    4 months ago

  • Posted a reply to "Wordfence scan not completing.", on the site WordPress Support Forums:
    After the hosting company corrected the problems on the server my scans are now completing.…

    4 months ago

  • Posted a reply to "Canot update from Udraft 1.9.0 to 1.9.4", on the site WordPress Support Forums:
    Hi David, Thank you for your quick response. The back-upon the main site was successful,…

    4 months ago

  • Created a topic, Wordfence scan not completing., on the site WordPress Support Forums

    4 months ago

  • Created a topic, Canot update from Udraft 1.9.0 to 1.9.4, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Latest Update Date plug-in causes WordPress error", on the site WordPress Support Forums:
    Got it working again on one site, but after updating to WP 3.9 it is…

    4 months ago

  • Created a topic, Revert to WordPress 3.9 from 4.0-alpha, on the site WordPress Support Forums

    4 months ago